Packages


error Installability of package anthy-el is broken on v2019/development+target+hmi/armhf

error Installability of package anthy-el is broken on v2019/development+target+hmi/amd64

error Installability of package anthy-el is broken on v2019/development+target+hmi+sdk/amd64

error Package apache2-dbg/arm64 missing from source index on v2019/development

error Installability of package apache2-dbg is broken on v2019/development+target+hmi/arm64

error Installability of package apache2-dbg is broken on v2019/development+target+hmi/armhf

error Installability of package apache2-dbg is broken on v2019/development+target+hmi/amd64

error Installability of package apache2-dbg is broken on v2019/development+target+hmi+sdk/amd64

error Package apertis-customizations/armhf missing from source index on v2019/target

apertis-designs

error Projects apertis:v2021dev3:development/apertis-designs: Package apertis-designs in apertis:v2021dev3:development has no git repository

error Package apertis-tests-apparmor-bluez/arm64 missing from source index on v2019/development

error Branch apertis/v2019 (0.2019.3): Branch pkg/target/apertis-update-manager:apertis/v2019 has version 0.2019.3 which lags behind apertis/v2021dev3 with version 0.2020.11

error Branch apertis/v2020 (0.2020.5): Branch pkg/target/apertis-update-manager:apertis/v2020 has version 0.2020.5 which lags behind apertis/v2021dev3 with version 0.2020.11

error Installability of package apparmor-notify is broken on v2019/target/arm64

error Installability of package apparmor-notify is broken on v2019/target/armhf

error Installability of package apparmor-notify is broken on v2019/target/amd64

error Installability of package apparmor-notify is broken on v2020/target/arm64

error Installability of package apparmor-notify is broken on v2020/target/armhf

error Installability of package apparmor-notify is broken on v2020/target/amd64

error Installability of package apparmor-notify is broken on v2021dev3/target/arm64

error Installability of package apparmor-notify is broken on v2021dev3/target/armhf

error Installability of package apparmor-notify is broken on v2021dev3/target/amd64

error Branch apertis/v2019 (0.2020.1): Projects apertis:v2019:development/apparmor-bluez-tester: Branch pkg/development/apparmor-bluez-tester:apertis/v2019 has version 0.2020.1 which does not match version 0.2019~dev0.0 in apertis:v2019:development on OBS

error Branch apertis/v2020 (0.2020.1): Projects apertis:v2020:development/apparmor-bluez-tester: Branch pkg/development/apparmor-bluez-tester:apertis/v2020 has version 0.2020.1 which does not match version 0.2019~dev0.0 in apertis:v2020:development on OBS

apt

error Branch apertis/v2019 (1.8.2.1co1): Branch pkg/target/apt:apertis/v2019 has version 1.8.2.1co1 which lags behind apertis/v2021dev3 with version 1.8.2.1co4

error Installability of package vim-asciidoc is broken on v2019/development+target+hmi/arm64

error Installability of package vim-asciidoc is broken on v2019/development+target+hmi/armhf

error Installability of package vim-asciidoc is broken on v2019/development+target+hmi/amd64

error Installability of package vim-asciidoc is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package vim-asciidoc is broken on v2020/development+target+hmi/arm64

error Installability of package vim-asciidoc is broken on v2020/development+target+hmi/armhf

error Installability of package vim-asciidoc is broken on v2020/development+target+hmi/amd64

error Installability of package vim-asciidoc is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package vim-asciidoc is broken on v2021dev3/development+target+hmi/arm64

error Installability of package vim-asciidoc is broken on v2021dev3/development+target+hmi/armhf

error Installability of package vim-asciidoc is broken on v2021dev3/development+target+hmi/amd64

error Installability of package vim-asciidoc is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package aspell is broken on v2019/target/arm64

error Installability of package aspell is broken on v2019/target/armhf

error Installability of package aspell is broken on v2019/target/amd64

error Installability of package aspell is broken on v2020/target/arm64

error Installability of package aspell is broken on v2020/target/armhf

error Installability of package aspell is broken on v2020/target/amd64

error Installability of package aspell is broken on v2021dev3/target/arm64

error Installability of package aspell is broken on v2021dev3/target/armhf

error Installability of package aspell is broken on v2021dev3/target/amd64

error Installability of package aspell-en is broken on v2019/target/arm64

error Installability of package aspell-en is broken on v2019/target/armhf

error Installability of package aspell-en is broken on v2019/target/amd64

error Installability of package aspell-en is broken on v2020/target/arm64

error Installability of package aspell-en is broken on v2020/target/armhf

error Installability of package aspell-en is broken on v2020/target/amd64

error Installability of package aspell-en is broken on v2021dev3/target/arm64

error Installability of package aspell-en is broken on v2021dev3/target/armhf

error Installability of package aspell-en is broken on v2021dev3/target/amd64

error Installability of package auctex is broken on v2019/development+target+hmi/armhf

error Installability of package auctex is broken on v2019/development+target+hmi/amd64

error Installability of package auctex is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package audispd-plugins is broken on v2019/target/arm64

error Installability of package audispd-plugins is broken on v2019/target/armhf

error Installability of package audispd-plugins is broken on v2019/target/amd64

error Installability of package audispd-plugins is broken on v2020/target/arm64

error Installability of package audispd-plugins is broken on v2020/target/armhf

error Installability of package audispd-plugins is broken on v2020/target/amd64

error Installability of package audispd-plugins is broken on v2021dev3/target/arm64

error Installability of package audispd-plugins is broken on v2021dev3/target/armhf

error Installability of package audispd-plugins is broken on v2021dev3/target/amd64

error Installability of package autoconf-doc is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package autoconf-doc is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package autoconf-doc is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package avahi-discover is broken on v2019/target/arm64

error Installability of package avahi-ui-utils is broken on v2019/target/arm64

error Installability of package avahi-utils is broken on v2019/target/arm64

error Installability of package libavahi-ui-gtk3-0 is broken on v2019/target/arm64

error Installability of package avahi-discover is broken on v2019/target/armhf

error Installability of package avahi-ui-utils is broken on v2019/target/armhf

error Installability of package avahi-utils is broken on v2019/target/armhf

error Installability of package libavahi-ui-gtk3-0 is broken on v2019/target/armhf

error Installability of package avahi-discover is broken on v2019/target/amd64

error Installability of package avahi-ui-utils is broken on v2019/target/amd64

error Installability of package avahi-utils is broken on v2019/target/amd64

error Installability of package libavahi-ui-gtk3-0 is broken on v2019/target/amd64

error Installability of package avahi-discover is broken on v2020/target/arm64

error Installability of package avahi-ui-utils is broken on v2020/target/arm64

error Installability of package avahi-utils is broken on v2020/target/arm64

error Installability of package libavahi-ui-gtk3-0 is broken on v2020/target/arm64

error Installability of package avahi-discover is broken on v2020/target/armhf

error Installability of package avahi-ui-utils is broken on v2020/target/armhf

error Installability of package avahi-utils is broken on v2020/target/armhf

error Installability of package libavahi-ui-gtk3-0 is broken on v2020/target/armhf

error Installability of package avahi-discover is broken on v2020/target/amd64

error Installability of package avahi-ui-utils is broken on v2020/target/amd64

error Installability of package avahi-utils is broken on v2020/target/amd64

error Installability of package libavahi-ui-gtk3-0 is broken on v2020/target/amd64

error Installability of package avahi-discover is broken on v2021dev3/target/arm64

error Installability of package avahi-ui-utils is broken on v2021dev3/target/arm64

error Installability of package avahi-utils is broken on v2021dev3/target/arm64

error Installability of package libavahi-ui-gtk3-0 is broken on v2021dev3/target/arm64

error Installability of package avahi-discover is broken on v2021dev3/target/armhf

error Installability of package avahi-ui-utils is broken on v2021dev3/target/armhf

error Installability of package avahi-utils is broken on v2021dev3/target/armhf

error Installability of package libavahi-ui-gtk3-0 is broken on v2021dev3/target/armhf

error Installability of package avahi-discover is broken on v2021dev3/target/amd64

error Installability of package avahi-ui-utils is broken on v2021dev3/target/amd64

error Installability of package avahi-utils is broken on v2021dev3/target/amd64

error Installability of package libavahi-ui-gtk3-0 is broken on v2021dev3/target/amd64

error Branch apertis/v2019 (0.1706.0-0co1): Branch pkg/target/barkway:apertis/v2019 has version 0.1706.0-0co1 which lags behind apertis/v2020 with version 0.1706.0-0co2

error Branch debian/buster (10.3+deb10u5): Branch pkg/target/base-files:debian/buster has not been merged to apertis/v2019, apertis/v2020

error Installability of package python3-bs4 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package python-bs4 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package pypy-bs4 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package python3-bs4 is broken on v2021dev3/development+target+hmi/armhf

error Installability of package python-bs4 is broken on v2021dev3/development+target+hmi/armhf

error Installability of package pypy-bs4 is broken on v2021dev3/development+target+hmi/armhf

error Installability of package python3-bs4 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package python-bs4 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package pypy-bs4 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package python3-bs4 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package python-bs4 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package pypy-bs4 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Branch apertis/v2019 (0.1706.0-0co1): Branch pkg/target/beckfoot:apertis/v2019 has version 0.1706.0-0co1 which lags behind apertis/v2020 with version 0.1706.0-0co2

error Installability of package bind9 is broken on v2019/target/arm64

error Installability of package bind9utils is broken on v2019/target/arm64

error Installability of package bind9 is broken on v2019/target/armhf

error Installability of package bind9utils is broken on v2019/target/armhf

error Installability of package bind9 is broken on v2019/target/amd64

error Installability of package bind9utils is broken on v2019/target/amd64

error Installability of package bind9 is broken on v2019/target+development+sdk/amd64

error Installability of package bind9 is broken on v2020/target/arm64

error Installability of package bind9utils is broken on v2020/target/arm64

error Installability of package bind9 is broken on v2020/target/armhf

error Installability of package bind9utils is broken on v2020/target/armhf

error Installability of package bind9 is broken on v2020/target/amd64

error Installability of package bind9utils is broken on v2020/target/amd64

error Installability of package bind9 is broken on v2020/target+development+sdk/amd64

error Installability of package bind9 is broken on v2021dev3/target/arm64

error Installability of package bind9utils is broken on v2021dev3/target/arm64

error Installability of package bind9 is broken on v2021dev3/target/armhf

error Installability of package bind9utils is broken on v2021dev3/target/armhf

error Installability of package bind9 is broken on v2021dev3/target/amd64

error Installability of package bind9utils is broken on v2021dev3/target/amd64

error Installability of package bind9 is broken on v2021dev3/target+development+sdk/amd64

bind9-dbgsym

error Installability of package bind9-dbgsym is broken on v2019/target+development+sdk/amd64

error Installability of package bind9-dbgsym is broken on v2020/target+development+sdk/amd64

error Installability of package bind9-dbgsym is broken on v2021dev3/target+development+sdk/amd64

error Branch apertis/v2019 (2.2.0-2): Branch pkg/development/binfmt-support:apertis/v2019 has version 2.2.0-2 which lags behind apertis/v2021dev3 with version 2.2.0-2co1

error Branch apertis/v2020 (2.2.0-2): Branch pkg/development/binfmt-support:apertis/v2020 has version 2.2.0-2 which lags behind apertis/v2021dev3 with version 2.2.0-2co1

error Installability of package binutils-x86-64-linux-gnux32-dbg is broken on v2020/development+target+hmi/arm64

error Installability of package binutils-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package binutils-i686-linux-gnu-dbg is broken on v2020/development+target+hmi/arm64

error Installability of package binutils-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package binutils-arm-linux-gnueabi-dbg is broken on v2020/development+target+hmi/arm64

error Installability of package binutils-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package binutils-x86-64-linux-gnux32-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-x86-64-kfreebsd-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-x86-64-kfreebsd-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-sparc64-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-sh4-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-s390x-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-riscv64-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc64le-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc64-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc-linux-gnuspe-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-mipsel-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-mips64el-linux-gnuabi64-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-mips-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-m68k-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-ia64-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-ia64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-i686-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-i686-kfreebsd-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-i686-kfreebsd-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-i686-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-i686-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-hppa-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-arm-linux-gnueabi-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-alpha-linux-gnu-dbg is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package binutils-x86-64-linux-gnux32-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-x86-64-kfreebsd-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-x86-64-kfreebsd-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-sparc64-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-sh4-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-s390x-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-riscv64-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc64le-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc64-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc-linux-gnuspe-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-mipsel-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-mips64el-linux-gnuabi64-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-mips-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-m68k-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-ia64-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-ia64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-i686-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-i686-kfreebsd-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-i686-kfreebsd-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-i686-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-i686-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-hppa-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-arm-linux-gnueabi-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-alpha-linux-gnu-dbg is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package binutils-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Branch apertis/v2019 (2.31.1-16co2): Branch pkg/development/binutils:apertis/v2019 has version 2.31.1-16co2 which lags behind apertis/v2020 with version 2.31.1-16co6

error Installability of package bluez-cups is broken on v2019/target/arm64

error Installability of package bluez-cups is broken on v2019/target/armhf

error Installability of package bluez-cups is broken on v2019/target/amd64

error Installability of package bluez-cups is broken on v2020/target/arm64

error Installability of package bluez-cups is broken on v2020/target/armhf

error Installability of package bluez-cups is broken on v2020/target/amd64

error Installability of package bluez-cups is broken on v2021dev3/target/arm64

error Installability of package bluez-cups is broken on v2021dev3/target/armhf

error Installability of package bluez-cups is broken on v2021dev3/target/amd64

error Branch apertis/v2019 (5.50-1.2~deb10u1co1): Branch pkg/target/bluez:apertis/v2019 has version 5.50-1.2~deb10u1co1 which lags behind apertis/v2021dev3 with version 5.50-1.2~deb10u1co2

error Branch apertis/v2020 (5.50-1.2~deb10u1co1): Branch pkg/target/bluez:apertis/v2020 has version 5.50-1.2~deb10u1co1 which lags behind apertis/v2021dev3 with version 5.50-1.2~deb10u1co2

bootchart2

error Projects apertis:v2019:development/bootchart2, apertis:v2020:development/bootchart2: Package bootchart2 in apertis:v2019:development, apertis:v2020:development has no git repository

error Package btrfs-progs/arm64 missing from source index on v2019/development

error Package libbtrfs-dev/arm64 missing from source index on v2019/development

error Package libbtrfs0/arm64 missing from source index on v2019/development

error Package libbtrfsutil-dev/arm64 missing from source index on v2019/development

error Package libbtrfsutil1/arm64 missing from source index on v2019/development

error Package python3-btrfsutil/arm64 missing from source index on v2019/development

btrfs-progs-dbgsym

error Installability of package btrfs-progs-dbgsym is broken on v2019/target+development+sdk/amd64

error Installability of package btrfs-progs-dbgsym is broken on v2020/target+development+sdk/amd64

error Installability of package crossbuild-essential-s390x is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-ppc64el is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-powerpc is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-mipsel is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-mips64el is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-mips is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-i386 is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-armhf is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-armel is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-arm64 is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-amd64 is broken on v2019/development+target+hmi/arm64

error Installability of package crossbuild-essential-s390x is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-ppc64el is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-powerpc is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-mipsel is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-mips64el is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-mips is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-i386 is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-armhf is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-armel is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-arm64 is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-amd64 is broken on v2019/development+target+hmi/armhf

error Installability of package crossbuild-essential-s390x is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-ppc64el is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-powerpc is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-mipsel is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-mips64el is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-mips is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-i386 is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-armhf is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-armel is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-arm64 is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-amd64 is broken on v2019/development+target+hmi/amd64

error Installability of package crossbuild-essential-s390x is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-ppc64el is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-powerpc is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-mipsel is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-mips64el is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-mips is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-i386 is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-armhf is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-armel is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-arm64 is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-amd64 is broken on v2020/development+target+hmi/arm64

error Installability of package crossbuild-essential-s390x is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-ppc64el is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-powerpc is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-mipsel is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-mips64el is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-mips is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-i386 is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-armhf is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-armel is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-arm64 is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-amd64 is broken on v2020/development+target+hmi/armhf

error Installability of package crossbuild-essential-s390x is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-ppc64el is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-powerpc is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-mipsel is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-mips64el is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-mips is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-i386 is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-armhf is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-armel is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-arm64 is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-amd64 is broken on v2020/development+target+hmi/amd64

error Installability of package crossbuild-essential-s390x is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-ppc64el is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-powerpc is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-mipsel is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-mips64el is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-mips is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-i386 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-armel is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-s390x is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-ppc64el is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-powerpc is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-mipsel is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-mips64el is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-mips is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-i386 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-armhf is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-armel is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-arm64 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-amd64 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package crossbuild-essential-s390x is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-ppc64el is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-powerpc is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-mipsel is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-mips64el is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-mips is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-i386 is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-armhf is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-armel is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-arm64 is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-amd64 is broken on v2021dev3/development+target+hmi/armhf

error Installability of package crossbuild-essential-s390x is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-ppc64el is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-powerpc is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-mipsel is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-mips64el is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-mips is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-i386 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-armhf is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-armel is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-arm64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-amd64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package crossbuild-essential-s390x is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-ppc64el is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-powerpc is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-mipsel is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-mips64el is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-mips is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-i386 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package crossbuild-essential-armel is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package camlp4 is broken on v2019/target/arm64

error Installability of package camlp4 is broken on v2019/target/armhf

error Installability of package camlp4 is broken on v2019/target/amd64

error Installability of package camlp4 is broken on v2020/target/arm64

error Installability of package camlp4 is broken on v2020/target/armhf

error Installability of package camlp4 is broken on v2020/target/amd64

error Installability of package camlp4 is broken on v2021dev3/target/arm64

error Installability of package camlp4 is broken on v2021dev3/target/armhf

error Installability of package camlp4 is broken on v2021dev3/target/amd64

error Branch apertis/v2019 (0.2019.1-0co1): Branch pkg/target/canterbury:apertis/v2019 has version 0.2019.1-0co1 which lags behind apertis/v2021dev3 with version 0.2020.2

error Branch apertis/v2020 (0.2019.1-0co2): Branch pkg/target/canterbury:apertis/v2020 has version 0.2019.1-0co2 which lags behind apertis/v2021dev3 with version 0.2020.2

error Installability of package cdebconf is broken on v2019/target/arm64

error Installability of package cdebconf-gtk is broken on v2019/target/arm64

error Installability of package cdebconf is broken on v2019/target/armhf

error Installability of package cdebconf-gtk is broken on v2019/target/armhf

error Installability of package cdebconf is broken on v2019/target/amd64

error Installability of package cdebconf-gtk is broken on v2019/target/amd64

error Installability of package cdebconf is broken on v2020/target/arm64

error Installability of package cdebconf-gtk is broken on v2020/target/arm64

error Installability of package cdebconf is broken on v2020/target/armhf

error Installability of package cdebconf-gtk is broken on v2020/target/armhf

error Installability of package cdebconf is broken on v2020/target/amd64

error Installability of package cdebconf-gtk is broken on v2020/target/amd64

error Installability of package cdebconf is broken on v2021dev3/target/arm64

error Installability of package cdebconf-gtk is broken on v2021dev3/target/arm64

error Installability of package cdebconf is broken on v2021dev3/target/armhf

error Installability of package cdebconf-gtk is broken on v2021dev3/target/armhf

error Installability of package cdebconf is broken on v2021dev3/target/amd64

error Installability of package cdebconf-gtk is broken on v2021dev3/target/amd64

chaiwala-bootflags

error Projects apertis:v2019:target/chaiwala-bootflags: Package chaiwala-bootflags in apertis:v2019:target has no git repository

chaiwala-camera

error Projects apertis:v2019:target/chaiwala-camera: Package chaiwala-camera in apertis:v2019:target has no git repository

error Installability of package colord is broken on v2019/target/arm64

error Installability of package colord-sensor-argyll is broken on v2019/target/arm64

error Installability of package gir1.2-colorhug-1.0 is broken on v2019/target/arm64

error Installability of package libcolorhug2 is broken on v2019/target/arm64

error Installability of package colord is broken on v2019/target/armhf

error Installability of package colord-sensor-argyll is broken on v2019/target/armhf

error Installability of package gir1.2-colorhug-1.0 is broken on v2019/target/armhf

error Installability of package libcolorhug2 is broken on v2019/target/armhf

error Installability of package colord is broken on v2019/target/amd64

error Installability of package colord-sensor-argyll is broken on v2019/target/amd64

error Installability of package gir1.2-colorhug-1.0 is broken on v2019/target/amd64

error Installability of package libcolorhug2 is broken on v2019/target/amd64

error Installability of package colord is broken on v2020/target/arm64

error Installability of package colord-sensor-argyll is broken on v2020/target/arm64

error Installability of package gir1.2-colorhug-1.0 is broken on v2020/target/arm64

error Installability of package libcolorhug2 is broken on v2020/target/arm64

error Installability of package colord is broken on v2020/target/armhf

error Installability of package colord-sensor-argyll is broken on v2020/target/armhf

error Installability of package gir1.2-colorhug-1.0 is broken on v2020/target/armhf

error Installability of package libcolorhug2 is broken on v2020/target/armhf

error Installability of package colord is broken on v2020/target/amd64

error Installability of package colord-sensor-argyll is broken on v2020/target/amd64

error Installability of package gir1.2-colorhug-1.0 is broken on v2020/target/amd64

error Installability of package libcolorhug2 is broken on v2020/target/amd64

error Installability of package colord is broken on v2021dev3/target/arm64

error Installability of package colord-sensor-argyll is broken on v2021dev3/target/arm64

error Installability of package gir1.2-colorhug-1.0 is broken on v2021dev3/target/arm64

error Installability of package libcolorhug2 is broken on v2021dev3/target/arm64

error Installability of package colord is broken on v2021dev3/target/armhf

error Installability of package colord-sensor-argyll is broken on v2021dev3/target/armhf

error Installability of package gir1.2-colorhug-1.0 is broken on v2021dev3/target/armhf

error Installability of package libcolorhug2 is broken on v2021dev3/target/armhf

error Installability of package colord is broken on v2021dev3/target/amd64

error Installability of package colord-sensor-argyll is broken on v2021dev3/target/amd64

error Installability of package gir1.2-colorhug-1.0 is broken on v2021dev3/target/amd64

error Installability of package libcolorhug2 is broken on v2021dev3/target/amd64

error Installability of package command-not-found is broken on v2019/sdk+target+development+hmi/amd64

error Installability of package command-not-found is broken on v2020/sdk+target+development+hmi/amd64

error Installability of package command-not-found is broken on v2021dev3/sdk+target+development+hmi/amd64

error Package libconcurrent-java/amd64 missing from source index on v2019/sdk

error Package libconcurrent-java-doc/amd64 missing from source index on v2019/sdk

error Branch apertis/v2019 (1.36-2co2): Branch pkg/target/connman:apertis/v2019 has version 1.36-2co2 which lags behind apertis/v2021dev3 with version 1.36-2co6

error Branch apertis/v2020 (1.36-2co3): Branch pkg/target/connman:apertis/v2020 has version 1.36-2co3 which lags behind apertis/v2021dev3 with version 1.36-2co6

error Installability of package console-setup-freebsd is broken on v2019/development+target+hmi/arm64

error Installability of package console-setup-freebsd is broken on v2019/development+target+hmi/armhf

error Installability of package console-setup-freebsd is broken on v2019/development+target+hmi/amd64

error Installability of package console-setup-freebsd is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package console-setup-freebsd is broken on v2020/development+target+hmi/arm64

error Installability of package console-setup-freebsd is broken on v2020/development+target+hmi/armhf

error Installability of package console-setup-freebsd is broken on v2020/development+target+hmi/amd64

error Installability of package console-setup-freebsd is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package console-setup-freebsd is broken on v2021dev3/development+target+hmi/arm64

error Installability of package console-setup-freebsd is broken on v2021dev3/development+target+hmi/armhf

error Installability of package console-setup-freebsd is broken on v2021dev3/development+target+hmi/amd64

error Installability of package console-setup-freebsd is broken on v2021dev3/development+target+hmi+sdk/amd64

error Branch apertis/v2019 (6.9-0co11): Branch pkg/target/coreutils-gplv2:apertis/v2019 has version 6.9-0co11 which lags behind apertis/v2021dev3 with version 6.9-0co17

error Branch apertis/v2020 (6.9-0co11): Branch pkg/target/coreutils-gplv2:apertis/v2020 has version 6.9-0co11 which lags behind apertis/v2021dev3 with version 6.9-0co17

error Installability of package qemubuilder is broken on v2019/development+target+hmi/arm64

error Installability of package qemubuilder is broken on v2019/development+target+hmi/armhf

error Installability of package qemubuilder is broken on v2019/development+target+hmi/amd64

error Installability of package qemubuilder is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package qemubuilder is broken on v2020/development+target+hmi/arm64

error Installability of package qemubuilder is broken on v2020/development+target+hmi/armhf

error Installability of package qemubuilder is broken on v2020/development+target+hmi/amd64

error Installability of package qemubuilder is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package qemubuilder is broken on v2021dev3/development+target+hmi/arm64

error Installability of package qemubuilder is broken on v2021dev3/development+target+hmi/armhf

error Installability of package qemubuilder is broken on v2021dev3/development+target+hmi/amd64

error Installability of package qemubuilder is broken on v2021dev3/development+target+hmi+sdk/amd64

cpuburn

error Projects apertis:v2019:development/cpuburn, apertis:v2020:development/cpuburn: Package cpuburn in apertis:v2019:development, apertis:v2020:development has no git repository

error Installability of package libc6-dev-x32-i386-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-s390x-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-s390-s390x-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mipsn32-mipsel-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mipsn32-mips64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mipsn32-mips-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mips64-mipsel-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mips64-mips-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mips32-mips64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-mips-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-i386-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-amd64-i386-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libc6-dev-x32-i386-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-s390x-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-s390-s390x-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mipsn32-mipsel-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mipsn32-mips64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mipsn32-mips-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mips64-mipsel-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mips64-mips-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mips32-mips64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-mips-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-i386-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-amd64-i386-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libc6-dev-x32-i386-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-s390x-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-s390-s390x-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mipsn32-mipsel-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mipsn32-mips64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mipsn32-mips-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mips64-mipsel-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mips64-mips-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mips32-mips64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-mips-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-i386-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-amd64-i386-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libc6-dev-x32-i386-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-s390x-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-s390-s390x-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mipsn32-mipsel-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mipsn32-mips64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mipsn32-mips-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mipsel-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mips64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mips64-mipsel-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mips64-mips-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mips32-mips64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-mips-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-i386-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libc6-dev-amd64-i386-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Projects apertis:v2019:development/cross-toolchain-base: Package cross-toolchain-base failed to build on apertis:v2019:development/aarch64/default: <disabled>

error Projects apertis:v2019:development/cross-toolchain-base: Package cross-toolchain-base failed to build on apertis:v2019:development/armv7hl/default: <disabled>

error Projects apertis:v2020:development/cross-toolchain-base: Package cross-toolchain-base failed to build on apertis:v2020:development/aarch64/default: <disabled>

error Projects apertis:v2020:development/cross-toolchain-base: Package cross-toolchain-base failed to build on apertis:v2020:development/armv7hl/default: <disabled>

error Projects apertis:v2021dev3:development/cross-toolchain-base: Package cross-toolchain-base failed to build on apertis:v2021dev3:development/armv7hl/default: <disabled>

error Projects apertis:v2021dev3:development/cross-toolchain-base: Package cross-toolchain-base failed to build on apertis:v2021dev3:development/armv7hl/rebuild: <disabled>

error Branch apertis/v2021dev3 (27): Branch pkg/development/cross-toolchain-base-ports:apertis/v2021dev3 has no matching package on OBS

error Projects apertis:v2019:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports failed to build on apertis:v2019:development/aarch64/default: <disabled>

error Projects apertis:v2019:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports failed to build on apertis:v2019:development/armv7hl/default: <disabled>

error Projects apertis:v2020:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports failed to build on apertis:v2020:development/aarch64/default: <disabled>

error Projects apertis:v2020:development/cross-toolchain-base-ports: Package cross-toolchain-base-ports failed to build on apertis:v2020:development/armv7hl/default: <disabled>

error Branch apertis/v2019 (2:2.1.0-5+deb10u2): Projects apertis:v2019:target/cryptsetup: Branch pkg/target/cryptsetup:apertis/v2019 has version 2.1.0-5+deb10u2 which does not match version 2.1.0-5co1 in apertis:v2019:target on OBS

error Branch apertis/v2020 (2:2.1.0-5+deb10u2): Projects apertis:v2020:target/cryptsetup: Branch pkg/target/cryptsetup:apertis/v2020 has version 2.1.0-5+deb10u2 which does not match version 2.1.0-5co1 in apertis:v2020:target on OBS

error Installability of package cups is broken on v2019/target/arm64

error Installability of package cups-core-drivers is broken on v2019/target/arm64

error Installability of package cups-daemon is broken on v2019/target/arm64

error Installability of package cups is broken on v2019/target/armhf

error Installability of package cups-core-drivers is broken on v2019/target/armhf

error Installability of package cups-daemon is broken on v2019/target/armhf

error Installability of package cups is broken on v2019/target/amd64

error Installability of package cups-core-drivers is broken on v2019/target/amd64

error Installability of package cups-daemon is broken on v2019/target/amd64

error Installability of package cups is broken on v2020/target/arm64

error Installability of package cups-core-drivers is broken on v2020/target/arm64

error Installability of package cups-daemon is broken on v2020/target/arm64

error Installability of package cups is broken on v2020/target/armhf

error Installability of package cups-core-drivers is broken on v2020/target/armhf

error Installability of package cups-daemon is broken on v2020/target/armhf

error Installability of package cups is broken on v2020/target/amd64

error Installability of package cups-core-drivers is broken on v2020/target/amd64

error Installability of package cups-daemon is broken on v2020/target/amd64

error Installability of package cups is broken on v2021dev3/target/arm64

error Installability of package cups-core-drivers is broken on v2021dev3/target/arm64

error Installability of package cups-daemon is broken on v2021dev3/target/arm64

error Installability of package cups is broken on v2021dev3/target/armhf

error Installability of package cups-core-drivers is broken on v2021dev3/target/armhf

error Installability of package cups-daemon is broken on v2021dev3/target/armhf

error Installability of package cups is broken on v2021dev3/target/amd64

error Installability of package cups-core-drivers is broken on v2021dev3/target/amd64

error Installability of package cups-daemon is broken on v2021dev3/target/amd64

error Installability of package sasl2-bin is broken on v2019/target/arm64

error Installability of package sasl2-bin is broken on v2019/target/armhf

error Installability of package sasl2-bin is broken on v2019/target/amd64

error Installability of package sasl2-bin is broken on v2020/target/arm64

error Installability of package sasl2-bin is broken on v2020/target/armhf

error Installability of package sasl2-bin is broken on v2020/target/amd64

error Installability of package sasl2-bin is broken on v2021dev3/target/arm64

error Installability of package sasl2-bin is broken on v2021dev3/target/armhf

error Installability of package sasl2-bin is broken on v2021dev3/target/amd64

error Branch apertis/v2019 (2.1.27+dfsg-1+deb10u1co1): Branch pkg/target/cyrus-sasl2:apertis/v2019 has version 2.1.27+dfsg-1+deb10u1co1 which lags behind apertis/v2021dev3 with version 2.1.27+dfsg-1+deb10u1co2

error Branch apertis/v2020 (2.1.27+dfsg-1+deb10u1co1): Branch pkg/target/cyrus-sasl2:apertis/v2020 has version 2.1.27+dfsg-1+deb10u1co1 which lags behind apertis/v2021dev3 with version 2.1.27+dfsg-1+deb10u1co2

error Projects apertis:v2019:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2019:target/aarch64/default: <unresolvable> nothing provides libpod-pom-view-restructured-perl

error Projects apertis:v2019:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2019:target/armv7hl/default: <unresolvable> nothing provides libpod-pom-view-restructured-perl

error Projects apertis:v2019:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2019:target/x86_64/default: <unresolvable> nothing provides libpod-pom-view-restructured-perl

error Projects apertis:v2021dev3:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2021dev3:target/aarch64/default: <failed>

error Projects apertis:v2021dev3:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2021dev3:target/aarch64/rebuild: <failed>

error Projects apertis:v2021dev3:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2021dev3:target/armv7hl/default: <failed>

error Projects apertis:v2021dev3:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2021dev3:target/armv7hl/rebuild: <failed>

error Projects apertis:v2021dev3:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2021dev3:target/x86_64/default: <failed>

error Projects apertis:v2021dev3:target/cyrus-sasl2: Package cyrus-sasl2 failed to build on apertis:v2021dev3:target/x86_64/rebuild: <failed>

error Installability of package libdb-java-dev is broken on v2019/development+target+hmi/arm64

error Installability of package libdb-java is broken on v2019/development+target+hmi/arm64

error Installability of package libdb-java-dev is broken on v2019/development+target+hmi/armhf

error Installability of package libdb-java is broken on v2019/development+target+hmi/armhf

error Installability of package libdb-java-dev is broken on v2019/development+target+hmi/amd64

error Installability of package libdb-java is broken on v2019/development+target+hmi/amd64

error Installability of package libdb-java-dev is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package libdb-java is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package libdb-java-dev is broken on v2020/development+target+hmi/arm64

error Installability of package libdb-java is broken on v2020/development+target+hmi/arm64

error Installability of package libdb-java-dev is broken on v2020/development+target+hmi/armhf

error Installability of package libdb-java is broken on v2020/development+target+hmi/armhf

error Installability of package libdb-java-dev is broken on v2020/development+target+hmi/amd64

error Installability of package libdb-java is broken on v2020/development+target+hmi/amd64

error Installability of package libdb-java-dev is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package libdb-java is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package libdb-java-dev is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libdb-java is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libdb-java-dev is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libdb-java is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libdb-java-dev is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libdb-java is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libdb-java-dev is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libdb-java is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libdb5.3-tcl is broken on v2019/target/arm64

error Installability of package libdb5.3-tcl is broken on v2019/target/armhf

error Installability of package libdb5.3-tcl is broken on v2019/target/amd64

error Installability of package libdb5.3-tcl is broken on v2019/target+development+sdk/amd64

error Branch apertis/v2019 (0.4.0-0co2): Branch pkg/development/dbus-deviation:apertis/v2019 has version 0.4.0-0co2 which lags behind apertis/v2021dev3 with version 0.6.0-2co1

error Branch apertis/v2020 (0.6.0-1co1): Branch pkg/development/dbus-deviation:apertis/v2020 has version 0.6.0-1co1 which lags behind apertis/v2021dev3 with version 0.6.0-2co1

error Branch apertis/v2019 (1.0.0+git20190906.f5be960-1): Branch pkg/sdk/debos:apertis/v2019 has version 1.0.0+git20190906.f5be960-1 which lags behind apertis/v2021dev3 with version 1.0.0+git20191223.292995b-1

error Installability of package libdevil1c2 is broken on v2020/sdk+target+development+hmi/amd64

error Installability of package libdevil-dev is broken on v2020/sdk+target+development+hmi/amd64

error Branch apertis/v2019 (0.1703.7-0co2): Branch pkg/target/didcot:apertis/v2019 has version 0.1703.7-0co2 which lags behind apertis/v2020 with version 0.1703.7-0co3

error Installability of package djview3 is broken on v2019/development+target+hmi/arm64

error Installability of package djview is broken on v2019/development+target+hmi/arm64

error Installability of package djview3 is broken on v2019/development+target+hmi/armhf

error Installability of package djview is broken on v2019/development+target+hmi/armhf

error Installability of package djview3 is broken on v2019/development+target+hmi/amd64

error Installability of package djview is broken on v2019/development+target+hmi/amd64

error Installability of package djview3 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package djview is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package djview3 is broken on v2020/development+target+hmi/arm64

error Installability of package djview is broken on v2020/development+target+hmi/arm64

error Installability of package djview3 is broken on v2020/development+target+hmi/armhf

error Installability of package djview is broken on v2020/development+target+hmi/armhf

error Installability of package djview3 is broken on v2020/development+target+hmi/amd64

error Installability of package djview is broken on v2020/development+target+hmi/amd64

error Installability of package djview3 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package djview is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package djview3 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package djview is broken on v2021dev3/development+target+hmi/arm64

error Installability of package djview3 is broken on v2021dev3/development+target+hmi/armhf

error Installability of package djview is broken on v2021dev3/development+target+hmi/armhf

error Installability of package djview3 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package djview is broken on v2021dev3/development+target+hmi/amd64

error Installability of package djview3 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package djview is broken on v2021dev3/development+target+hmi+sdk/amd64

error Branch apertis/v2019 (2.18.0-1): Branch pkg/target/dlt-daemon:apertis/v2019 has version 2.18.0-1 which lags behind apertis/v2020 with version 2.18.0-1co1

docker.io-dbgsym

error Installability of package docker.io-dbgsym is broken on v2019/sdk+target+development+hmi/amd64

error Package libdotconf-dev/amd64 missing from source index on v2019/sdk

error Package libdotconf0/amd64 missing from source index on v2019/sdk

error Package libdotconf0-dbg/amd64 missing from source index on v2019/sdk

error Installability of package libdpkg-perl is broken on v2019/target/arm64

error Installability of package libdpkg-perl is broken on v2019/target/armhf

error Installability of package libdpkg-perl is broken on v2019/target/amd64

error Installability of package libdpkg-perl is broken on v2020/target/arm64

error Installability of package libdpkg-perl is broken on v2020/target/armhf

error Installability of package libdpkg-perl is broken on v2020/target/amd64

error Installability of package libdpkg-perl is broken on v2021dev3/target/arm64

error Installability of package libdpkg-perl is broken on v2021dev3/target/armhf

error Installability of package libdpkg-perl is broken on v2021dev3/target/amd64

elfutils-gplv2

error Installability of package elfutils-gplv2 is broken on v2019/target/armhf

error Installability of package elfutils-gplv2 is broken on v2019/target/amd64

error Installability of package elfutils-gplv2 is broken on v2019/target+development+sdk/amd64

elfutils-gplv2-dbgsym

error Installability of package elfutils-gplv2-dbgsym is broken on v2019/target+development+sdk/amd64

error Package emacs-gtk-dbg/arm64 missing from source index on v2019/development

error Package emacs-lucid-dbg/arm64 missing from source index on v2019/development

error Package emacs-nox-dbg/arm64 missing from source index on v2019/development

error Installability of package emacs-nox-dbg is broken on v2019/development+target+hmi/arm64

error Installability of package emacs-lucid-dbg is broken on v2019/development+target+hmi/arm64

error Installability of package emacs-gtk-dbg is broken on v2019/development+target+hmi/arm64

error Installability of package emacs25-nox is broken on v2019/development+target+hmi/armhf

error Installability of package emacs25-lucid is broken on v2019/development+target+hmi/armhf

error Installability of package emacs25 is broken on v2019/development+target+hmi/armhf

error Installability of package emacs24-nox is broken on v2019/development+target+hmi/armhf

error Installability of package emacs24-lucid is broken on v2019/development+target+hmi/armhf

error Installability of package emacs24 is broken on v2019/development+target+hmi/armhf

error Installability of package emacs23-nox is broken on v2019/development+target+hmi/armhf

error Installability of package emacs23-lucid is broken on v2019/development+target+hmi/armhf

error Installability of package emacs23 is broken on v2019/development+target+hmi/armhf

error Installability of package emacs22-nox is broken on v2019/development+target+hmi/armhf

error Installability of package emacs22-gtk is broken on v2019/development+target+hmi/armhf

error Installability of package emacs22 is broken on v2019/development+target+hmi/armhf

error Installability of package emacs21-nox is broken on v2019/development+target+hmi/armhf

error Installability of package emacs21 is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-nox-dbg is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-nox is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-lucid-dbg is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-lucid is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-gtk-dbg is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-gtk is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-bin-common is broken on v2019/development+target+hmi/armhf

error Installability of package emacs is broken on v2019/development+target+hmi/armhf

error Installability of package emacs25-nox is broken on v2019/development+target+hmi/amd64

error Installability of package emacs25-lucid is broken on v2019/development+target+hmi/amd64

error Installability of package emacs25 is broken on v2019/development+target+hmi/amd64

error Installability of package emacs24-nox is broken on v2019/development+target+hmi/amd64

error Installability of package emacs24-lucid is broken on v2019/development+target+hmi/amd64

error Installability of package emacs24 is broken on v2019/development+target+hmi/amd64

error Installability of package emacs23-nox is broken on v2019/development+target+hmi/amd64

error Installability of package emacs23-lucid is broken on v2019/development+target+hmi/amd64

error Installability of package emacs23 is broken on v2019/development+target+hmi/amd64

error Installability of package emacs22-nox is broken on v2019/development+target+hmi/amd64

error Installability of package emacs22-gtk is broken on v2019/development+target+hmi/amd64

error Installability of package emacs22 is broken on v2019/development+target+hmi/amd64

error Installability of package emacs21-nox is broken on v2019/development+target+hmi/amd64

error Installability of package emacs21 is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-nox-dbg is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-nox is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-lucid-dbg is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-lucid is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-gtk-dbg is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-gtk is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-bin-common is broken on v2019/development+target+hmi/amd64

error Installability of package emacs is broken on v2019/development+target+hmi/amd64

error Installability of package emacs25-nox is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs25-lucid is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs25 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs24-nox is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs24-lucid is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs24 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs23-nox is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs23-lucid is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs23 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs22-nox is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs22-gtk is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs22 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs21-nox is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs21 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs-nox-dbg is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs-nox is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs-lucid-dbg is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs-lucid is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs-gtk-dbg is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs-gtk is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs-bin-common is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package emacs is broken on v2019/development+target+hmi+sdk/amd64

emacs-bin-common-dbgsym

error Installability of package emacs-bin-common-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package emacs-bin-common-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package emacs-bin-common-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package enchant is broken on v2019/target/arm64

error Installability of package libenchant-voikko is broken on v2019/target/arm64

error Installability of package libenchant1c2a is broken on v2019/target/arm64

error Installability of package enchant is broken on v2019/target/armhf

error Installability of package libenchant-voikko is broken on v2019/target/armhf

error Installability of package libenchant1c2a is broken on v2019/target/armhf

error Installability of package enchant is broken on v2019/target/amd64

error Installability of package libenchant-voikko is broken on v2019/target/amd64

error Installability of package libenchant1c2a is broken on v2019/target/amd64

error Installability of package enchant is broken on v2020/target/arm64

error Installability of package libenchant-voikko is broken on v2020/target/arm64

error Installability of package libenchant1c2a is broken on v2020/target/arm64

error Installability of package enchant is broken on v2020/target/armhf

error Installability of package libenchant-voikko is broken on v2020/target/armhf

error Installability of package libenchant1c2a is broken on v2020/target/armhf

error Installability of package enchant is broken on v2020/target/amd64

error Installability of package libenchant-voikko is broken on v2020/target/amd64

error Installability of package libenchant1c2a is broken on v2020/target/amd64

error Installability of package enchant is broken on v2021dev3/target/arm64

error Installability of package libenchant-voikko is broken on v2021dev3/target/arm64

error Installability of package libenchant1c2a is broken on v2021dev3/target/arm64

error Installability of package enchant is broken on v2021dev3/target/armhf

error Installability of package libenchant-voikko is broken on v2021dev3/target/armhf

error Installability of package libenchant1c2a is broken on v2021dev3/target/armhf

error Installability of package enchant is broken on v2021dev3/target/amd64

error Installability of package libenchant-voikko is broken on v2021dev3/target/amd64

error Installability of package libenchant1c2a is broken on v2021dev3/target/amd64

error Installability of package etcd-server is broken on v2019/development+target+hmi/arm64

error Installability of package etcd is broken on v2019/development+target+hmi/arm64

error Installability of package etcd-server is broken on v2019/development+target+hmi/armhf

error Installability of package etcd is broken on v2019/development+target+hmi/armhf

error Installability of package etcd-server is broken on v2019/development+target+hmi/amd64

error Installability of package etcd is broken on v2019/development+target+hmi/amd64

error Installability of package etcd-server is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package etcd is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package etcd-server is broken on v2020/development+target+hmi/arm64

error Installability of package etcd is broken on v2020/development+target+hmi/arm64

error Installability of package etcd-server is broken on v2020/development+target+hmi/armhf

error Installability of package etcd is broken on v2020/development+target+hmi/armhf

error Installability of package etcd-server is broken on v2020/development+target+hmi/amd64

error Installability of package etcd is broken on v2020/development+target+hmi/amd64

error Installability of package etcd-server is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package etcd is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package etcd-server is broken on v2021dev3/development+target+hmi/arm64

error Installability of package etcd is broken on v2021dev3/development+target+hmi/arm64

error Installability of package etcd-server is broken on v2021dev3/development+target+hmi/armhf

error Installability of package etcd is broken on v2021dev3/development+target+hmi/armhf

error Installability of package etcd-server is broken on v2021dev3/development+target+hmi/amd64

error Installability of package etcd is broken on v2021dev3/development+target+hmi/amd64

error Installability of package etcd-server is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package etcd is broken on v2021dev3/development+target+hmi+sdk/amd64

etcd-server-dbgsym

error Installability of package etcd-server-dbgsym is broken on v2019/development+target+hmi/arm64

error Installability of package etcd-server-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package etcd-server-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package etcd-server-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package etcd-server-dbgsym is broken on v2020/development+target+hmi/arm64

error Installability of package etcd-server-dbgsym is broken on v2020/development+target+hmi/armhf

error Installability of package etcd-server-dbgsym is broken on v2020/development+target+hmi/amd64

error Installability of package etcd-server-dbgsym is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package etcd-server-dbgsym is broken on v2021dev3/development+target+hmi/arm64

error Installability of package etcd-server-dbgsym is broken on v2021dev3/development+target+hmi/armhf

error Installability of package etcd-server-dbgsym is broken on v2021dev3/development+target+hmi/amd64

error Installability of package etcd-server-dbgsym is broken on v2021dev3/development+target+hmi+sdk/amd64

error Branch apertis/v2019 (3.30.2-3): Projects apertis:v2019:sdk/evince: Branch pkg/sdk/evince:apertis/v2019 has version 3.30.2-3 which does not match version 3.30.2-3+deb10u1 in apertis:v2019:sdk on OBS

error Installability of package evolution-data-server is broken on v2019/target/arm64

error Installability of package evolution-data-server is broken on v2019/target/armhf

error Installability of package evolution-data-server is broken on v2019/target/amd64

error Installability of package evolution-data-server-tests is broken on v2019/target+development+sdk/amd64

error Installability of package evolution-data-server is broken on v2020/target/arm64

error Installability of package evolution-data-server is broken on v2020/target/armhf

error Installability of package evolution-data-server is broken on v2020/target/amd64

error Installability of package evolution-data-server-tests is broken on v2020/target+development+sdk/amd64

error Installability of package evolution-data-server is broken on v2021dev3/target/arm64

error Installability of package evolution-data-server is broken on v2021dev3/target/armhf

error Installability of package evolution-data-server is broken on v2021dev3/target/amd64

error Installability of package evolution-data-server-tests is broken on v2021dev3/target+development+sdk/amd64

evolution-data-server-tests-dbgsym

error Installability of package evolution-data-server-tests-dbgsym is broken on v2019/target+development+sdk/amd64

error Installability of package evolution-data-server-tests-dbgsym is broken on v2020/target+development+sdk/amd64

error Installability of package evolution-data-server-tests-dbgsym is broken on v2021dev3/target+development+sdk/amd64

error Package libexempi3/armhf missing from source index on v2019/target

error Branch debian/buster (2.2.6-2+deb10u1): Branch pkg/target/expat:debian/buster has not been merged to apertis/v2019, apertis/v2020

eye

error Branch apertis/v2019 (0.2020.1): Projects apertis:v2019:hmi/eye: Branch pkg/hmi/eye:apertis/v2019 has version 0.2020.1 which does not match version 0.1706.1-0co1 in apertis:v2019:hmi on OBS

error Branch apertis/v2020 (0.2020.1): Projects apertis:v2020:hmi/eye: Branch pkg/hmi/eye:apertis/v2020 has version 0.2020.1 which does not match version 0.1706.1-0co1 in apertis:v2020:hmi on OBS

error Package firefox-esr-l10n-as/amd64 missing from source index on v2019/sdk

error Package firefox-esr-l10n-bn-bd/amd64 missing from source index on v2019/sdk

error Package firefox-esr-l10n-bn-in/amd64 missing from source index on v2019/sdk

error Package firefox-esr-l10n-en-za/amd64 missing from source index on v2019/sdk

error Package firefox-esr-l10n-mai/amd64 missing from source index on v2019/sdk

error Package firefox-esr-l10n-ml/amd64 missing from source index on v2019/sdk

error Package firefox-esr-l10n-or/amd64 missing from source index on v2019/sdk

error Installability of package firefox-esr-l10n-or is broken on v2019/sdk+target+development+hmi/amd64

error Installability of package firefox-esr-l10n-ml is broken on v2019/sdk+target+development+hmi/amd64

error Installability of package firefox-esr-l10n-mai is broken on v2019/sdk+target+development+hmi/amd64

error Installability of package firefox-esr-l10n-en-za is broken on v2019/sdk+target+development+hmi/amd64

error Installability of package firefox-esr-l10n-bn-in is broken on v2019/sdk+target+development+hmi/amd64

error Installability of package firefox-esr-l10n-bn-bd is broken on v2019/sdk+target+development+hmi/amd64

error Installability of package firefox-esr-l10n-as is broken on v2019/sdk+target+development+hmi/amd64

error Branch debian/buster-security (68.12.0esr-1~deb10u1): Branch pkg/sdk/firefox-esr:debian/buster-security has not been merged to apertis/v2019, apertis/v2020

error Branch apertis/v2020 (68.7.0esr-1~deb10u1): Branch pkg/sdk/firefox-esr:apertis/v2020 has version 68.11.0esr-1~deb10u1co1 which lags behind apertis/v2021dev3 with version 68.12.0esr-1~deb10u1co1

error Branch apertis/v2019 (68.11.0esr-1~deb10u1co1): Branch pkg/sdk/firefox-esr:apertis/v2019 has version 68.11.0esr-1~deb10u1co1 which lags behind apertis/v2021dev3 with version 68.12.0esr-1~deb10u1co1

error Projects apertis:v2020:updates:sdk/firefox-esr: Package firefox-esr failed to build on apertis:v2020:updates:sdk/aarch64/default: <unresolvable> nothing provides fonts-freefont-ttf, nothing provides fonts-dejima-mincho

error Projects apertis:v2020:updates:sdk/firefox-esr: Package firefox-esr failed to build on apertis:v2020:updates:sdk/armv7hl/default: <unresolvable> nothing provides fonts-freefont-ttf, nothing provides fonts-dejima-mincho

firmware-imx

error Projects apertis:v2019:proprietary/firmware-imx, apertis:v2020:proprietary/firmware-imx, apertis:v2021dev3:proprietary/firmware-imx: Package firmware-imx in apertis:v2019:proprietary, apertis:v2020:proprietary, apertis:v2021dev3:proprietary has no git repository

error Installability of package firmware-linux is broken on v2019/target/arm64

error Installability of package firmware-linux is broken on v2019/target/armhf

error Installability of package firmware-linux is broken on v2019/target/amd64

error Installability of package firmware-linux is broken on v2019/target+development+sdk/amd64

error Installability of package firmware-linux is broken on v2020/target/arm64

error Installability of package firmware-linux is broken on v2020/target/armhf

error Installability of package firmware-linux is broken on v2020/target/amd64

error Installability of package firmware-linux is broken on v2020/target+development+sdk/amd64

error Installability of package firmware-linux is broken on v2021dev3/target/arm64

error Installability of package firmware-linux is broken on v2021dev3/target/armhf

error Installability of package firmware-linux is broken on v2021dev3/target/amd64

error Installability of package firmware-linux is broken on v2021dev3/target+development+sdk/amd64

update Branch debian/bullseye can be updated from 20200721-1 to 20200817-1 from bullseye-nonfree

error Installability of package folks-tools is broken on v2019/target/arm64

error Installability of package gir1.2-folks-0.6 is broken on v2019/target/arm64

error Installability of package libfolks-dummy25 is broken on v2019/target/arm64

error Installability of package libfolks-eds25 is broken on v2019/target/arm64

error Installability of package libfolks-telepathy25 is broken on v2019/target/arm64

error Installability of package libfolks25 is broken on v2019/target/arm64

error Installability of package folks-tools is broken on v2019/target/armhf

error Installability of package gir1.2-folks-0.6 is broken on v2019/target/armhf

error Installability of package libfolks-dummy25 is broken on v2019/target/armhf

error Installability of package libfolks-eds25 is broken on v2019/target/armhf

error Installability of package libfolks-telepathy25 is broken on v2019/target/armhf

error Installability of package libfolks25 is broken on v2019/target/armhf

error Installability of package folks-tools is broken on v2019/target/amd64

error Installability of package gir1.2-folks-0.6 is broken on v2019/target/amd64

error Installability of package libfolks-dummy25 is broken on v2019/target/amd64

error Installability of package libfolks-eds25 is broken on v2019/target/amd64

error Installability of package libfolks-telepathy25 is broken on v2019/target/amd64

error Installability of package libfolks25 is broken on v2019/target/amd64

error Installability of package folks-tools is broken on v2020/target/arm64

error Installability of package gir1.2-folks-0.6 is broken on v2020/target/arm64

error Installability of package libfolks-dummy25 is broken on v2020/target/arm64

error Installability of package libfolks-eds25 is broken on v2020/target/arm64

error Installability of package libfolks-telepathy25 is broken on v2020/target/arm64

error Installability of package libfolks25 is broken on v2020/target/arm64

error Installability of package folks-tools is broken on v2020/target/armhf

error Installability of package gir1.2-folks-0.6 is broken on v2020/target/armhf

error Installability of package libfolks-dummy25 is broken on v2020/target/armhf

error Installability of package libfolks-eds25 is broken on v2020/target/armhf

error Installability of package libfolks-telepathy25 is broken on v2020/target/armhf

error Installability of package libfolks25 is broken on v2020/target/armhf

error Installability of package folks-tools is broken on v2020/target/amd64

error Installability of package gir1.2-folks-0.6 is broken on v2020/target/amd64

error Installability of package libfolks-dummy25 is broken on v2020/target/amd64

error Installability of package libfolks-eds25 is broken on v2020/target/amd64

error Installability of package libfolks-telepathy25 is broken on v2020/target/amd64

error Installability of package libfolks25 is broken on v2020/target/amd64

error Installability of package folks-tools is broken on v2021dev3/target/arm64

error Installability of package gir1.2-folks-0.6 is broken on v2021dev3/target/arm64

error Installability of package libfolks-dummy25 is broken on v2021dev3/target/arm64

error Installability of package libfolks-eds25 is broken on v2021dev3/target/arm64

error Installability of package libfolks-telepathy25 is broken on v2021dev3/target/arm64

error Installability of package libfolks25 is broken on v2021dev3/target/arm64

error Installability of package folks-tools is broken on v2021dev3/target/armhf

error Installability of package gir1.2-folks-0.6 is broken on v2021dev3/target/armhf

error Installability of package libfolks-dummy25 is broken on v2021dev3/target/armhf

error Installability of package libfolks-eds25 is broken on v2021dev3/target/armhf

error Installability of package libfolks-telepathy25 is broken on v2021dev3/target/armhf

error Installability of package libfolks25 is broken on v2021dev3/target/armhf

error Installability of package folks-tools is broken on v2021dev3/target/amd64

error Installability of package gir1.2-folks-0.6 is broken on v2021dev3/target/amd64

error Installability of package libfolks-dummy25 is broken on v2021dev3/target/amd64

error Installability of package libfolks-eds25 is broken on v2021dev3/target/amd64

error Installability of package libfolks-telepathy25 is broken on v2021dev3/target/amd64

error Installability of package libfolks25 is broken on v2021dev3/target/amd64

error Branch apertis/v2019 (1:1.07.4-9): Branch pkg/development/fonts-liberation:apertis/v2019 has version 1:1.07.4-9 which lags behind apertis/v2020 with version 1:1.07.4-10

error Branch apertis/v2019 (0.1709.0-0co1): Branch pkg/hmi/frampton:apertis/v2019 has version 0.1709.0-0co1 which lags behind apertis/v2020 with version 0.2019.0-0co1

error Branch apertis/v2019 (0.2019.0-0co1): Branch pkg/target/frome:apertis/v2019 has version 0.2019.0-0co1 which lags behind apertis/v2020 with version 0.2019.0-0co2

error Projects apertis:v2021dev3:target/frome: Package frome failed to build on apertis:v2021dev3:target/aarch64/rebuild: <failed>

error Installability of package libobjc4 is broken on v2019/target/armhf

error Installability of package libobjc4 is broken on v2019/target/amd64

error Installability of package gccbrig-8 is broken on v2019/target+development+sdk/amd64

error Installability of package libobjc4 is broken on v2020/target/armhf

error Installability of package libobjc4 is broken on v2020/target/amd64

error Installability of package gccbrig-8 is broken on v2020/target+development+sdk/amd64

error Installability of package libobjc4 is broken on v2021dev3/target/armhf

error Installability of package libobjc4 is broken on v2021dev3/target/amd64

error Installability of package gccbrig-8 is broken on v2021dev3/target+development+sdk/amd64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2019/development+target+hmi/amd64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gnat-8-sjlj-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gnat-8-sjlj-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gnat-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gnat-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gccbrig-8-x86-64-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-8-plugin-dev-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-8-plugin-dev-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package g++-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package g++-8-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package g++-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package libx32stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-pic-s390x-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-pic-ppc64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-pic-mipsel-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-pic-mips64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-pic-mips-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-pic-i386-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libstdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libn32stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libn32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libn32stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package lib64stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package lib64stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package lib64stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package lib32stdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package lib32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gnat-8-sjlj-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gnat-8-sjlj-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gnat-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gnat-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccbrig-8-x86-64-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-8-plugin-dev-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-8-plugin-dev-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package libx32stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-pic-s390x-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-pic-ppc64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-pic-mipsel-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-pic-mips64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-pic-mips-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-pic-i386-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libstdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libn32stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libn32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libn32stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package lib64stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package lib64stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package lib64stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package lib32stdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package lib32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/armhf

error Installability of package libx32stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-pic-s390x-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-pic-ppc64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-pic-mipsel-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-pic-mips64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-pic-mips-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-pic-i386-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libstdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libn32stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libn32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libn32stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package lib64stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package lib64stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package lib64stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package lib32stdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package lib32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gnat-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package libx32stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-pic-s390x-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-pic-ppc64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-pic-mipsel-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-pic-mips64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-pic-mips-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-pic-i386-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-dev-ppc64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libstdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libn32stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libn32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package libn32stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package lib64stdc++-8-dev-mipsel-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package lib64stdc++-8-dev-mips-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package lib64stdc++-8-dev-i386-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package lib32stdc++-8-dev-s390x-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package lib32stdc++-8-dev-mips64el-cross is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gnat-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccbrig-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-8-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Branch apertis/v2019 (26): Branch pkg/development/gcc-8-cross:apertis/v2019 has version 26 which lags behind apertis/v2020 with version 26+co5

error Projects apertis:v2019:development/gcc-8-cross: Package gcc-8-cross failed to build on apertis:v2019:development/aarch64/default: <disabled>

error Projects apertis:v2019:development/gcc-8-cross: Package gcc-8-cross failed to build on apertis:v2019:development/armv7hl/default: <disabled>

error Projects apertis:v2020:development/gcc-8-cross: Package gcc-8-cross failed to build on apertis:v2020:development/armv7hl/default: <disabled>

error Projects apertis:v2021dev3:development/gcc-8-cross: Package gcc-8-cross failed to build on apertis:v2021dev3:development/armv7hl/default: <disabled>

error Projects apertis:v2021dev3:development/gcc-8-cross: Package gcc-8-cross failed to build on apertis:v2021dev3:development/armv7hl/rebuild: <disabled>

error Installability of package gccbrig-8-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/amd64

error Installability of package gccbrig-8-x86-64-linux-gnux32 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sjlj-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gnat-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccbrig-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-plugin-dev-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-8-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sjlj-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gnat-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccbrig-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-plugin-dev-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-8-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Branch apertis/v2021dev3 (19): Branch pkg/development/gcc-8-cross-ports:apertis/v2021dev3 has no matching package on OBS

error Projects apertis:v2019:development/gcc-8-cross-ports: Package gcc-8-cross-ports failed to build on apertis:v2019:development/aarch64/default: <disabled>

error Projects apertis:v2019:development/gcc-8-cross-ports: Package gcc-8-cross-ports failed to build on apertis:v2019:development/armv7hl/default: <disabled>

error Projects apertis:v2020:development/gcc-8-cross-ports: Package gcc-8-cross-ports failed to build on apertis:v2020:development/aarch64/default: <unresolvable> nothing provides binutils-x86-64-linux-gnux32 >= 2.30-11

error Projects apertis:v2020:development/gcc-8-cross-ports: Package gcc-8-cross-ports failed to build on apertis:v2020:development/armv7hl/default: <disabled>

error Projects apertis:v2020:development/gcc-8-cross-ports: Package gcc-8-cross-ports failed to build on apertis:v2020:development/x86_64/default: <unresolvable> nothing provides binutils-alpha-linux-gnu >= 2.30-11, nothing provides binutils-hppa-linux-gnu >= 2.30-11, nothing provides binutils-m68k-linux-gnu >= 2.30-11, nothing provides binutils-powerpc-linux-gnuspe >= 2.30-11, nothing provides binutils-powerpc64-linux-gnu >= 2.30-11, nothing provides binutils-riscv64-linux-gnu >= 2.30-11, nothing provides binutils-sh4-linux-gnu >= 2.30-11, nothing provides binutils-sparc64-linux-gnu >= 2.30-11, nothing provides binutils-powerpc-linux-gnu >= 2.30-11, nothing provides binutils-x86-64-linux-gnux32 >= 2.30-11

error Installability of package gobjc-multilib-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-multilib-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-multilib-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-multilib-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-multilib-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-multilib-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package g++-multilib-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package g++-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package g++-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package g++-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package cpp-i686-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package cpp-arm-linux-gnueabihf is broken on v2019/development+target+hmi/arm64

error Installability of package cpp-arm-linux-gnueabi is broken on v2019/development+target+hmi/arm64

error Installability of package gccbrig is broken on v2019/development+target+hmi/amd64

error Installability of package gccbrig is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package g++-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package g++-i686-linux-gnu is broken on v2020/development+target+hmi/arm64

error Installability of package g++-arm-linux-gnueabi is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gccbrig is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package g++-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-powerpc64le-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-mipsel-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-mips-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-i686-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-arm-linux-gnueabi is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccbrig is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc64le-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-s390x-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-mipsel-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-mips64el-linux-gnuabi64 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-mips-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-i686-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-arm-linux-gnueabi is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-i686-linux-gnu is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccbrig is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-mips-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-i686-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccbrig is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc64le-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-s390x-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-mipsel-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-mips64el-linux-gnuabi64 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-mips-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-i686-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-arm-linux-gnueabi is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc-multilib-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc-multilib-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-multilib-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc++-multilib-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-multilib-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gfortran-multilib-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-multilib-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gdc-multilib-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-multilib-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gccgo-multilib-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-multilib-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package gcc-multilib-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package g++-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package g++-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package g++-multilib-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package g++-multilib-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package cpp-x86-64-linux-gnux32 is broken on v2019/development+target+hmi/arm64

error Installability of package cpp-x86-64-linux-gnu is broken on v2019/development+target+hmi/arm64

error Installability of package gobjc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc++-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gfortran-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gdc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gccgo-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gcc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package g++-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package g++-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package cpp-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/arm64

error Installability of package gobjc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc++-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gfortran-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gdc-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gccgo-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gcc-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-sh4-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-riscv64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-powerpc-linux-gnuspe is broken on v2020/development+target+hmi/amd64

error Installability of package g++-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-m68k-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-hppa-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package g++-alpha-linux-gnu is broken on v2020/development+target+hmi/amd64

error Installability of package gobjc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc++-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gfortran-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gdc-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gccgo-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gcc-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-sh4-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-riscv64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc-linux-gnuspe is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-x86-64-linux-gnux32 is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-sparc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-powerpc64-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-powerpc-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-m68k-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-hppa-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package g++-alpha-linux-gnu is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package gobjc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc++-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gfortran-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gdc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gccgo-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gcc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package g++-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package cpp-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/arm64

error Installability of package gobjc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-sh4-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-m68k-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-hppa-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-sh4-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-m68k-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-hppa-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc++-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-sh4-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-m68k-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-hppa-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gfortran-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-sh4-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-m68k-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-hppa-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gdc-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gccgo-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-sh4-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-m68k-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-hppa-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gcc-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-sh4-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-m68k-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-hppa-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package g++-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-sh4-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-m68k-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-hppa-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package cpp-alpha-linux-gnu is broken on v2021dev3/development+target+hmi/amd64

error Installability of package gobjc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-sh4-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-m68k-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-hppa-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-sh4-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-m68k-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-hppa-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gobjc++-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-sh4-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-m68k-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-hppa-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gfortran-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-sh4-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-m68k-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-hppa-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gdc-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gccgo-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-sh4-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-m68k-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-hppa-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package gcc-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-sh4-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-m68k-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-hppa-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package g++-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-x86-64-linux-gnux32 is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-sparc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-sh4-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-riscv64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-powerpc64-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-powerpc-linux-gnuspe is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-powerpc-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-m68k-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-hppa-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package cpp-alpha-linux-gnu is broken on v2021dev3/development+target+hmi+sdk/amd64

gcc-defaults-ports (1.180ba1)

error Package cpp-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package g++-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package g++-multilib-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gcc-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gcc-multilib-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gccgo-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gccgo-multilib-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gdc-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gdc-multilib-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gfortran-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gfortran-multilib-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gobjc++-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gobjc++-multilib-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gobjc-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Package gobjc-multilib-mips64-linux-gnuabi64/amd64 missing from source index on v2019/development

error Installability of package gobjc-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gobjc-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gobjc++-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gobjc++-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gfortran-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gfortran-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gdc-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gdc-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gccgo-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gccgo-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gcc-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gcc-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package g++-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package g++-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package cpp-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi/amd64

error Installability of package gobjc-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gobjc-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gobjc++-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gobjc++-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gfortran-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gfortran-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gdc-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gdc-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gccgo-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gccgo-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gcc-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package gcc-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package g++-multilib-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package g++-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package cpp-mips64-linux-gnuabi64 is broken on v2019/development+target+hmi+sdk/amd64

gccbrig-8-dbgsym

error Installability of package gccbrig-8-dbgsym is broken on v2019/target+development+sdk/amd64

error Installability of package gccbrig-8-dbgsym is broken on v2020/target+development+sdk/amd64

error Installability of package gccbrig-8-dbgsym is broken on v2021dev3/target+development+sdk/amd64

error Package libgeronimo-ejb-3.0-spec-java/amd64 missing from source index on v2019/sdk

error Package libgeronimo-jms-1.1-spec-java/arm64 missing from source index on v2019/development

error Installability of package gettext-el is broken on v2019/development+target+hmi/armhf

error Installability of package gettext-el is broken on v2019/development+target+hmi/amd64

error Installability of package gettext-el is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package giflib-tools is broken on v2019/target/arm64

error Installability of package giflib-tools is broken on v2019/target/armhf

error Installability of package giflib-tools is broken on v2019/target/amd64

error Installability of package giflib-tools is broken on v2020/target/arm64

error Installability of package giflib-tools is broken on v2020/target/armhf

error Installability of package giflib-tools is broken on v2020/target/amd64

error Installability of package giflib-tools is broken on v2021dev3/target/arm64

error Installability of package giflib-tools is broken on v2021dev3/target/armhf

error Installability of package giflib-tools is broken on v2021dev3/target/amd64

git

error Installability of package git-mediawiki is broken on v2019/development+target+hmi/arm64

error Installability of package git-daemon-run is broken on v2019/development+target+hmi/arm64

error Installability of package git-all is broken on v2019/development+target+hmi/arm64

error Installability of package git-mediawiki is broken on v2019/development+target+hmi/armhf

error Installability of package git-el is broken on v2019/development+target+hmi/armhf

error Installability of package git-daemon-run is broken on v2019/development+target+hmi/armhf

error Installability of package git-all is broken on v2019/development+target+hmi/armhf

error Installability of package git-mediawiki is broken on v2019/development+target+hmi/amd64

error Installability of package git-el is broken on v2019/development+target+hmi/amd64

error Installability of package git-daemon-run is broken on v2019/development+target+hmi/amd64

error Installability of package git-all is broken on v2019/development+target+hmi/amd64

error Installability of package git-mediawiki is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package git-el is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package git-daemon-run is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package git-all is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package git-mediawiki is broken on v2020/development+target+hmi/arm64

error Installability of package git-daemon-run is broken on v2020/development+target+hmi/arm64

error Installability of package git-all is broken on v2020/development+target+hmi/arm64

error Installability of package git-mediawiki is broken on v2020/development+target+hmi/armhf

error Installability of package git-daemon-run is broken on v2020/development+target+hmi/armhf

error Installability of package git-all is broken on v2020/development+target+hmi/armhf

error Installability of package git-mediawiki is broken on v2020/development+target+hmi/amd64

error Installability of package git-daemon-run is broken on v2020/development+target+hmi/amd64

error Installability of package git-all is broken on v2020/development+target+hmi/amd64

error Installability of package git-mediawiki is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package git-daemon-run is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package git-all is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package git-mediawiki is broken on v2021dev3/development+target+hmi/arm64

error Installability of package git-daemon-run is broken on v2021dev3/development+target+hmi/arm64

error Installability of package git-all is broken on v2021dev3/development+target+hmi/arm64

error Installability of package git-mediawiki is broken on v2021dev3/development+target+hmi/armhf

error Installability of package git-daemon-run is broken on v2021dev3/development+target+hmi/armhf

error Installability of package git-all is broken on v2021dev3/development+target+hmi/armhf

error Installability of package git-mediawiki is broken on v2021dev3/development+target+hmi/amd64

error Installability of package git-daemon-run is broken on v2021dev3/development+target+hmi/amd64

error Installability of package git-all is broken on v2021dev3/development+target+hmi/amd64

error Installability of package git-mediawiki is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package git-daemon-run is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package git-all is broken on v2021dev3/development+target+hmi+sdk/amd64

error Branch debian/buster (2.7.1-1+deb10u1): Branch pkg/development/git-lfs:debian/buster has not been merged to apertis/v2019, apertis/v2020, apertis/v2021dev3

error Branch apertis/v2019 (2.28-10co1): Branch pkg/target/glibc:apertis/v2019 has version 2.28-10co1 which lags behind apertis/v2021dev3 with version 2.28-10co2

error Package pkg/target/gnome-settings-daemon-data is not on OBS

gnome-settings-daemon-data

error Projects apertis:v2019:target/gnome-settings-daemon-data, apertis:v2020:target/gnome-settings-daemon-data, apertis:v2021dev3:target/gnome-settings-daemon-data: Package gnome-settings-daemon-data in apertis:v2019:target, apertis:v2020:target, apertis:v2021dev3:target has no git repository

error Installability of package gnutls-bin is broken on v2019/target/arm64

error Installability of package gnutls-bin is broken on v2019/target/armhf

error Installability of package gnutls-bin is broken on v2019/target/amd64

error Installability of package gnutls-bin is broken on v2020/target/arm64

error Installability of package gnutls-bin is broken on v2020/target/armhf

error Installability of package gnutls-bin is broken on v2020/target/amd64

error Installability of package gnutls-bin is broken on v2021dev3/target/arm64

error Installability of package gnutls-bin is broken on v2021dev3/target/armhf

error Installability of package gnutls-bin is broken on v2021dev3/target/amd64

error Branch apertis/v2019 (3.4.10-4ubuntu1.7co1): Branch pkg/target/gnutls28:apertis/v2019 has version 3.4.10-4ubuntu1.7co1 which lags behind apertis/v2021dev3 with version 3.4.10-4ubuntu1.8co1

error Branch apertis/v2020 (3.4.10-4ubuntu1.7co1): Branch pkg/target/gnutls28:apertis/v2020 has version 3.4.10-4ubuntu1.7co1 which lags behind apertis/v2021dev3 with version 3.4.10-4ubuntu1.8co1

error Branch apertis/v2019 (2:1.12~1): Projects apertis:v2019:development/golang-defaults: Branch pkg/development/golang-defaults:apertis/v2019 has version 1.12~1 which does not match version 1.11~1 in apertis:v2019:development on OBS

error Branch apertis/v2020 (2:1.12~1): Projects apertis:v2020:development/golang-defaults: Branch pkg/development/golang-defaults:apertis/v2020 has version 1.12~1 which does not match version 1.11~1 in apertis:v2020:development on OBS

error Branch apertis/v2019 (0.0~git20161103.0.159cdb8-1co2): Branch pkg/development/golang-github-mailru-easyjson:apertis/v2019 has version 0.0~git20161103.0.159cdb8-1co2 which lags behind apertis/v2020 with version 0.0~git20161103.0.159cdb8-1.1

error Branch apertis/v2019 (0.0~git20180205.d452837-1): Branch pkg/development/golang-gogottrpc:apertis/v2019 has version 0.0~git20180205.d452837-1 which lags behind apertis/v2020 with version 0.0~git20190211.6914432-1

error Branch apertis/v2019 (0.0~git20181228.9a3f9b0-1): Branch pkg/development/golang-golang-x-sys:apertis/v2019 has version 0.0~git20181228.9a3f9b0-1 which lags behind apertis/v2020 with version 0.0~git20190412.9773273+really0.0~git20190412.9773273-1

error Branch apertis/v2019 (0.9.0-9co1): Branch pkg/development/golang-google-cloud:apertis/v2019 has version 0.9.0-9co1 which lags behind apertis/v2020 with version 0.9.0-10co1

error Installability of package google-perftools is broken on v2019/target/arm64

error Installability of package google-perftools is broken on v2019/target/armhf

error Installability of package google-perftools is broken on v2019/target/amd64

error Installability of package google-perftools is broken on v2020/target/arm64

error Installability of package google-perftools is broken on v2020/target/armhf

error Installability of package google-perftools is broken on v2020/target/amd64

error Installability of package google-perftools is broken on v2021dev3/target/arm64

error Installability of package google-perftools is broken on v2021dev3/target/armhf

error Installability of package google-perftools is broken on v2021dev3/target/amd64

error Installability of package libgpgmepp-dev is broken on v2019/target+development+sdk/amd64

error Installability of package libgpgmepp-dev is broken on v2020/target+development+sdk/amd64

error Installability of package libgpgmepp-dev is broken on v2021dev3/target+development+sdk/amd64

error Branch apertis/v2019 (5.3.0-6co1): Branch pkg/development/gringo:apertis/v2019 has version 5.3.0-6co1 which lags behind apertis/v2020 with version 5.3.0-10

error Installability of package python3-grpcio is broken on v2019/target/arm64

error Installability of package ruby-grpc is broken on v2019/target/arm64

error Installability of package ruby-grpc-tools is broken on v2019/target/arm64

error Installability of package python3-grpcio is broken on v2019/target/armhf

error Installability of package ruby-grpc is broken on v2019/target/armhf

error Installability of package ruby-grpc-tools is broken on v2019/target/armhf

error Installability of package python3-grpcio is broken on v2019/target/amd64

error Installability of package ruby-grpc is broken on v2019/target/amd64

error Installability of package ruby-grpc-tools is broken on v2019/target/amd64

error Installability of package ruby-grpc-tools is broken on v2019/target+development+sdk/amd64

error Installability of package ruby-grpc is broken on v2019/target+development+sdk/amd64

error Installability of package python3-grpcio is broken on v2020/target/arm64

error Installability of package ruby-grpc is broken on v2020/target/arm64

error Installability of package ruby-grpc-tools is broken on v2020/target/arm64

error Installability of package python3-grpcio is broken on v2020/target/armhf

error Installability of package ruby-grpc is broken on v2020/target/armhf

error Installability of package ruby-grpc-tools is broken on v2020/target/armhf

error Installability of package python3-grpcio is broken on v2020/target/amd64

error Installability of package ruby-grpc is broken on v2020/target/amd64

error Installability of package ruby-grpc-tools is broken on v2020/target/amd64

error Installability of package ruby-grpc-tools is broken on v2020/target+development+sdk/amd64

error Installability of package ruby-grpc is broken on v2020/target+development+sdk/amd64

error Installability of package python3-grpcio is broken on v2021dev3/target/arm64

error Installability of package ruby-grpc is broken on v2021dev3/target/arm64

error Installability of package ruby-grpc-tools is broken on v2021dev3/target/arm64

error Installability of package python3-grpcio is broken on v2021dev3/target/armhf

error Installability of package ruby-grpc is broken on v2021dev3/target/armhf

error Installability of package ruby-grpc-tools is broken on v2021dev3/target/armhf

error Installability of package python3-grpcio is broken on v2021dev3/target/amd64

error Installability of package ruby-grpc is broken on v2021dev3/target/amd64

error Installability of package ruby-grpc-tools is broken on v2021dev3/target/amd64

error Installability of package ruby-grpc-tools is broken on v2021dev3/target+development+sdk/amd64

error Installability of package ruby-grpc is broken on v2021dev3/target+development+sdk/amd64

error Installability of package gstreamer1.0-gl is broken on v2019/target/arm64

error Installability of package gstreamer1.0-gl is broken on v2019/target/armhf

error Installability of package gstreamer1.0-gl is broken on v2019/target/amd64

error Installability of package gstreamer1.0-gl is broken on v2020/target/arm64

error Installability of package gstreamer1.0-gl is broken on v2020/target/armhf

error Installability of package gstreamer1.0-gl is broken on v2020/target/amd64

error Installability of package gstreamer1.0-gl is broken on v2021dev3/target/arm64

error Installability of package gstreamer1.0-gl is broken on v2021dev3/target/armhf

error Installability of package gstreamer1.0-gl is broken on v2021dev3/target/amd64

gstreamer-imx

error Projects apertis:v2019:proprietary/gstreamer-imx, apertis:v2020:proprietary/gstreamer-imx, apertis:v2021dev3:proprietary/gstreamer-imx: Package gstreamer-imx in apertis:v2019:proprietary, apertis:v2020:proprietary, apertis:v2021dev3:proprietary has no git repository

error Installability of package gvfs-backends is broken on v2019/target/arm64

error Installability of package gvfs-backends is broken on v2019/target/armhf

error Installability of package gvfs-backends is broken on v2019/target/amd64

error Installability of package gvfs-backends is broken on v2020/target/arm64

error Installability of package gvfs-backends is broken on v2020/target/armhf

error Installability of package gvfs-backends is broken on v2020/target/amd64

error Installability of package gvfs-backends is broken on v2021dev3/target/arm64

error Installability of package gvfs-backends is broken on v2021dev3/target/armhf

error Installability of package gvfs-backends is broken on v2021dev3/target/amd64

error Installability of package libghc-http-client-prof is broken on v2021dev3/sdk+target+development+hmi/amd64

error Installability of package libghc-http-client-dev is broken on v2021dev3/sdk+target+development+hmi/amd64

error Installability of package libghc-http-client-tls-prof is broken on v2021dev3/sdk+target+development+hmi/amd64

error Installability of package libghc-http-client-tls-dev is broken on v2021dev3/sdk+target+development+hmi/amd64

error Installability of package heimdal-clients is broken on v2019/target/arm64

error Installability of package heimdal-kdc is broken on v2019/target/arm64

error Installability of package heimdal-servers is broken on v2019/target/arm64

error Installability of package heimdal-clients is broken on v2019/target/armhf

error Installability of package heimdal-kdc is broken on v2019/target/armhf

error Installability of package heimdal-servers is broken on v2019/target/armhf

error Installability of package heimdal-clients is broken on v2019/target/amd64

error Installability of package heimdal-kdc is broken on v2019/target/amd64

error Installability of package heimdal-servers is broken on v2019/target/amd64

error Installability of package heimdal-servers is broken on v2019/target+development+sdk/amd64

error Installability of package heimdal-kdc is broken on v2019/target+development+sdk/amd64

error Installability of package heimdal-clients is broken on v2020/target/arm64

error Installability of package heimdal-kdc is broken on v2020/target/arm64

error Installability of package heimdal-servers is broken on v2020/target/arm64

error Installability of package heimdal-clients is broken on v2020/target/armhf

error Installability of package heimdal-kdc is broken on v2020/target/armhf

error Installability of package heimdal-servers is broken on v2020/target/armhf

error Installability of package heimdal-clients is broken on v2020/target/amd64

error Installability of package heimdal-kdc is broken on v2020/target/amd64

error Installability of package heimdal-servers is broken on v2020/target/amd64

error Installability of package heimdal-servers is broken on v2020/target+development+sdk/amd64

error Installability of package heimdal-kdc is broken on v2020/target+development+sdk/amd64

error Installability of package heimdal-clients is broken on v2021dev3/target/arm64

error Installability of package heimdal-kdc is broken on v2021dev3/target/arm64

error Installability of package heimdal-servers is broken on v2021dev3/target/arm64

error Installability of package heimdal-clients is broken on v2021dev3/target/armhf

error Installability of package heimdal-kdc is broken on v2021dev3/target/armhf

error Installability of package heimdal-servers is broken on v2021dev3/target/armhf

error Installability of package heimdal-clients is broken on v2021dev3/target/amd64

error Installability of package heimdal-kdc is broken on v2021dev3/target/amd64

error Installability of package heimdal-servers is broken on v2021dev3/target/amd64

error Installability of package heimdal-servers is broken on v2021dev3/target+development+sdk/amd64

error Installability of package heimdal-kdc is broken on v2021dev3/target+development+sdk/amd64

heimdal-kdc-dbgsym

error Installability of package heimdal-kdc-dbgsym is broken on v2019/target+development+sdk/amd64

error Installability of package heimdal-kdc-dbgsym is broken on v2020/target+development+sdk/amd64

error Installability of package heimdal-kdc-dbgsym is broken on v2021dev3/target+development+sdk/amd64

heimdal-servers-dbgsym

error Installability of package heimdal-servers-dbgsym is broken on v2019/target+development+sdk/amd64

error Installability of package heimdal-servers-dbgsym is broken on v2020/target+development+sdk/amd64

error Installability of package heimdal-servers-dbgsym is broken on v2021dev3/target+development+sdk/amd64

error Branch apertis/v2019 (0.10.0-0co3): Branch pkg/development/hotdoc:apertis/v2019 has version 0.10.0-0co3 which lags behind apertis/v2020 with version 0.10.0-0co5

hotdoc-c-extension

error Projects apertis:v2019:development/hotdoc-c-extension, apertis:v2020:development/hotdoc-c-extension, apertis:v2021dev3:development/hotdoc-c-extension: Package hotdoc-c-extension in apertis:v2019:development, apertis:v2020:development, apertis:v2021dev3:development has no git repository

hotdoc-c-extension-dbgsym

error Installability of package hotdoc-c-extension-dbgsym is broken on v2019/development+target+hmi/arm64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package hotdoc-c-extension-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2020/development+target+hmi/arm64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2020/development+target+hmi/armhf

error Installability of package hotdoc-c-extension-dbgsym is broken on v2020/development+target+hmi/amd64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2021dev3/development+target+hmi/arm64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2021dev3/development+target+hmi/armhf

error Installability of package hotdoc-c-extension-dbgsym is broken on v2021dev3/development+target+hmi/amd64

error Installability of package hotdoc-c-extension-dbgsym is broken on v2021dev3/development+target+hmi+sdk/amd64

hotdoc-dbus-extension

error Projects apertis:v2019:development/hotdoc-dbus-extension, apertis:v2020:development/hotdoc-dbus-extension, apertis:v2021dev3:development/hotdoc-dbus-extension: Package hotdoc-dbus-extension in apertis:v2019:development, apertis:v2020:development, apertis:v2021dev3:development has no git repository

error Installability of package hunspell is broken on v2019/target/arm64

error Installability of package hunspell-tools is broken on v2019/target/arm64

error Installability of package hunspell is broken on v2019/target/armhf

error Installability of package hunspell-tools is broken on v2019/target/armhf

error Installability of package hunspell is broken on v2019/target/amd64

error Installability of package hunspell-tools is broken on v2019/target/amd64

error Installability of package hunspell is broken on v2020/target/arm64

error Installability of package hunspell-tools is broken on v2020/target/arm64

error Installability of package hunspell is broken on v2020/target/armhf

error Installability of package hunspell-tools is broken on v2020/target/armhf

error Installability of package hunspell is broken on v2020/target/amd64

error Installability of package hunspell-tools is broken on v2020/target/amd64

error Installability of package hunspell is broken on v2021dev3/target/arm64

error Installability of package hunspell-tools is broken on v2021dev3/target/arm64

error Installability of package hunspell is broken on v2021dev3/target/armhf

error Installability of package hunspell-tools is broken on v2021dev3/target/armhf

error Installability of package hunspell is broken on v2021dev3/target/amd64

error Installability of package hunspell-tools is broken on v2021dev3/target/amd64

error Installability of package hyphen-en-us is broken on v2019/target/arm64

error Installability of package hyphen-en-us is broken on v2019/target/armhf

error Installability of package hyphen-en-us is broken on v2019/target/amd64

error Installability of package hyphen-en-us is broken on v2020/target/arm64

error Installability of package hyphen-en-us is broken on v2020/target/armhf

error Installability of package hyphen-en-us is broken on v2020/target/amd64

error Installability of package hyphen-en-us is broken on v2021dev3/target/arm64

error Installability of package hyphen-en-us is broken on v2021dev3/target/armhf

error Installability of package hyphen-en-us is broken on v2021dev3/target/amd64

error Branch debian/buster (1.5.19-4+deb10u1): Branch pkg/development/ibus:debian/buster has not been merged to apertis/v2019, apertis/v2020

imx-vpu

error Projects apertis:v2019:proprietary/imx-vpu, apertis:v2020:proprietary/imx-vpu, apertis:v2021dev3:proprietary/imx-vpu: Package imx-vpu in apertis:v2019:proprietary, apertis:v2020:proprietary, apertis:v2021dev3:proprietary has no git repository

error Projects apertis:v2021dev3:target/iproute2: Package iproute2 failed to build on apertis:v2021dev3:target/aarch64/default: <unresolvable> nothing provides libatm1-dev

error Projects apertis:v2021dev3:target/iproute2: Package iproute2 failed to build on apertis:v2021dev3:target/aarch64/rebuild: <unresolvable> nothing provides libatm1-dev

error Projects apertis:v2021dev3:target/iproute2: Package iproute2 failed to build on apertis:v2021dev3:target/armv7hl/default: <unresolvable> nothing provides libatm1-dev

error Projects apertis:v2021dev3:target/iproute2: Package iproute2 failed to build on apertis:v2021dev3:target/armv7hl/rebuild: <unresolvable> nothing provides libatm1-dev

error Projects apertis:v2021dev3:target/iproute2: Package iproute2 failed to build on apertis:v2021dev3:target/x86_64/default: <unresolvable> nothing provides libatm1-dev

error Projects apertis:v2021dev3:target/iproute2: Package iproute2 failed to build on apertis:v2021dev3:target/x86_64/rebuild: <unresolvable> nothing provides libatm1-dev

iptables-persistent

error Installability of package ipset-persistent is broken on v2021dev3/target/arm64

error Installability of package ipset-persistent is broken on v2021dev3/target/armhf

error Installability of package ipset-persistent is broken on v2021dev3/target/amd64

error Installability of package ipset-persistent is broken on v2021dev3/target+development+sdk/amd64

error Projects apertis:v2019:target/iptables-persistent, apertis:v2020:target/iptables-persistent, apertis:v2021dev3:target/iptables-persistent: Package iptables-persistent in apertis:v2019:target, apertis:v2020:target, apertis:v2021dev3:target has no git repository

error Branch apertis/v2019 (4.4.1-2): Branch pkg/target/isc-dhcp:apertis/v2019 has version 4.4.1-2 which lags behind apertis/v2021dev3 with version 4.4.1-2co1

error Branch apertis/v2020 (4.4.1-2): Branch pkg/target/isc-dhcp:apertis/v2020 has version 4.4.1-2 which lags behind apertis/v2021dev3 with version 4.4.1-2co1

isc-dhcp-client-dbgsym

error Installability of package isc-dhcp-client-dbgsym is broken on v2019/development+target+hmi/arm64

error Installability of package isc-dhcp-client-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package isc-dhcp-client-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package isc-dhcp-client-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-client-dbgsym is broken on v2020/development+target+hmi/arm64

error Installability of package isc-dhcp-client-dbgsym is broken on v2020/development+target+hmi/armhf

error Installability of package isc-dhcp-client-dbgsym is broken on v2020/development+target+hmi/amd64

error Installability of package isc-dhcp-client-dbgsym is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-client-dbgsym is broken on v2021dev3/development+target+hmi/arm64

error Installability of package isc-dhcp-client-dbgsym is broken on v2021dev3/development+target+hmi/armhf

error Installability of package isc-dhcp-client-dbgsym is broken on v2021dev3/development+target+hmi/amd64

error Installability of package isc-dhcp-client-dbgsym is broken on v2021dev3/development+target+hmi+sdk/amd64

isc-dhcp-client-ddns-dbgsym

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2019/development+target+hmi/arm64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2020/development+target+hmi/arm64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2020/development+target+hmi/armhf

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2020/development+target+hmi/amd64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2021dev3/development+target+hmi/arm64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2021dev3/development+target+hmi/armhf

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2021dev3/development+target+hmi/amd64

error Installability of package isc-dhcp-client-ddns-dbgsym is broken on v2021dev3/development+target+hmi+sdk/amd64

isc-dhcp-relay-dbgsym

error Installability of package isc-dhcp-relay-dbgsym is broken on v2019/development+target+hmi/arm64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package isc-dhcp-relay-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2020/development+target+hmi/arm64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2020/development+target+hmi/armhf

error Installability of package isc-dhcp-relay-dbgsym is broken on v2020/development+target+hmi/amd64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2021dev3/development+target+hmi/arm64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2021dev3/development+target+hmi/armhf

error Installability of package isc-dhcp-relay-dbgsym is broken on v2021dev3/development+target+hmi/amd64

error Installability of package isc-dhcp-relay-dbgsym is broken on v2021dev3/development+target+hmi+sdk/amd64

isc-dhcp-server-dbgsym

error Installability of package isc-dhcp-server-dbgsym is broken on v2019/development+target+hmi/arm64

error Installability of package isc-dhcp-server-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package isc-dhcp-server-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package isc-dhcp-server-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-server-dbgsym is broken on v2020/development+target+hmi/arm64

error Installability of package isc-dhcp-server-dbgsym is broken on v2020/development+target+hmi/armhf

error Installability of package isc-dhcp-server-dbgsym is broken on v2020/development+target+hmi/amd64

error Installability of package isc-dhcp-server-dbgsym is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-server-dbgsym is broken on v2021dev3/development+target+hmi/arm64

error Installability of package isc-dhcp-server-dbgsym is broken on v2021dev3/development+target+hmi/armhf

error Installability of package isc-dhcp-server-dbgsym is broken on v2021dev3/development+target+hmi/amd64

error Installability of package isc-dhcp-server-dbgsym is broken on v2021dev3/development+target+hmi+sdk/amd64

isc-dhcp-server-ldap-dbgsym

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2019/development+target+hmi/arm64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2019/development+target+hmi/armhf

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2019/development+target+hmi/amd64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2020/development+target+hmi/arm64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2020/development+target+hmi/armhf

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2020/development+target+hmi/amd64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2021dev3/development+target+hmi/arm64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2021dev3/development+target+hmi/armhf

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2021dev3/development+target+hmi/amd64

error Installability of package isc-dhcp-server-ldap-dbgsym is broken on v2021dev3/development+target+hmi+sdk/amd64

isl-0.18

error Projects apertis:v2019:development/isl-0.18, apertis:v2020:development/isl-0.18: Package isl-0.18 in apertis:v2019:development, apertis:v2020:development has no git repository

json-schema-validator

error Projects apertis:v2019:development/json-schema-validator, apertis:v2020:development/json-schema-validator: Package json-schema-validator in apertis:v2019:development, apertis:v2020:development has no git repository

error Installability of package jupyter is broken on v2019/development+target+hmi/arm64

error Installability of package jupyter is broken on v2019/development+target+hmi/armhf

error Installability of package jupyter is broken on v2019/development+target+hmi/amd64

error Installability of package jupyter is broken on v2019/development+target+hmi+sdk/amd64

error Installability of package jupyter is broken on v2020/development+target+hmi/arm64

error Installability of package jupyter is broken on v2020/development+target+hmi/armhf

error Installability of package jupyter is broken on v2020/development+target+hmi/amd64

error Installability of package jupyter is broken on v2020/development+target+hmi+sdk/amd64

error Installability of package jupyter is broken on v2021dev3/development+target+hmi/arm64

error Installability of package jupyter is broken on v2021dev3/development+target+hmi/armhf

error Installability of package jupyter is broken on v2021dev3/development+target+hmi/amd64

error Installability of package jupyter is broken on v2021dev3/development+target+hmi+sdk/amd64

error Installability of package kernel-wedge is broken on v2019/target/arm64

error Installability of package kernel-wedge is broken on v2019/target/armhf

error Installability of package kernel-wedge is broken on v2019/target/amd64

error Installability of package kernel-wedge is broken on v2020/target/arm64

error Installability of package kernel-wedge is broken on v2020/target/armhf

error Installability of package kernel-wedge is broken on v2020/target/amd64

error Installability of package kernel-wedge is broken on v2021dev3/target/arm64

error Installability of package kernel-wedge is broken on v2021dev3/target/armhf

error Installability of package kernel-wedge is broken on v2021dev3/target/amd64

error Projects apertis:v2021dev3:target/klibc: Package klibc failed to build on apertis:v2021dev3:target/aarch64/rebuild: <failed>

error Projects apertis:v2021dev3:target/klibc: Package klibc failed to build on apertis:v2021dev3:target/armv7hl/rebuild: <failed>

error Projects apertis:v2021dev3:target/klibc: Package klibc failed to build on apertis:v2021dev3:target/x86_64/rebuild: <failed>

error Installability of package krb5-admin-server is broken on v2019/target/arm64

error Installability of package krb5-kdc is broken on v2019/target/arm64

error Installability of package krb5-kdc-ldap is broken on v2019/target/arm64

error Installability of package krb5-kpropd is broken on v2019/target/arm64

error Installability of package krb5-otp is broken on v2019/target/arm64

error Installability of package krb5-user is broken on v2019/target/arm64

error Installability of package libkrad0 is broken on v2019/target/arm64

error Installability of package krb5-admin-server is broken on v2019/target/armhf

error Installability of package krb5-kdc is broken on v2019/target/armhf

error Installability of package krb5-kdc-ldap is broken on v2019/target/armhf

error Installability of package krb5-kpropd is broken on v2019/target/armhf

error Installability of package krb5-otp is broken on v2019/target/armhf

error Installability of package krb5-user is broken on v2019/target/armhf

error Installability of package libkrad0 is broken on v2019/target/armhf

error Installability of package krb5-admin-server is broken on v2019/target/amd64

error Installability of package krb5-kdc is broken on v2019/target/amd64

error Installability of package krb5-kdc-ldap is broken on v2019/target/amd64

error Installability of package krb5-kpropd is broken on v2019/target/amd64

error Installability of package krb5-otp is broken on v2019/target/amd64

error Installability of package krb5-user is broken on v2019/target/amd64

error Installability of package libkrad0 is broken on v2019/target/amd64

error Installability of package krb5-admin-server is broken on v2020/target/arm64

error Installability of package krb5-kdc is broken on v2020/target/arm64

error Installability of package krb5-kdc-ldap is broken on v2020/target/arm64

error Installability of package krb5-kpropd is broken on v2020/target/arm64

error Installability of package krb5-otp is broken on v2020/target/arm64

error Installability of package krb5-user is broken on v2020/target/arm64

error Installability of package libkrad0 is broken on v2020/target/arm64

error Installability of package krb5-admin-server is broken on v2020/target/armhf

error Installability of package krb5-kdc is broken on v2020/target/armhf

error Installability of package krb5-kdc-ldap is broken on v2020/target/armhf

error Installability of package krb5-kpropd is broken on v2020/target/armhf

error Installability of package krb5-otp is broken on v2020/target/armhf

error Installability of package krb5-user is broken on v2020/target/armhf

error Installability of package libkrad0 is broken on v2020/target/armhf

error Installability of package krb5-admin-server is broken on v2020/target/amd64

error Installability of package krb5-kdc is broken on v2020/target/amd64

error Installability of package krb5-kdc-ldap is broken on v2020/target/amd64

error Installability of package krb5-kpropd is broken on v2020/target/amd64

error Installability of package krb5-otp is broken on v2020/target/amd64

error Installability of package krb5-user is broken on v2020/target/amd64

error Installability of package libkrad0 is broken on v2020/target/amd64

error Installability of package krb5-admin-server is broken on v2021dev3/target/arm64

error Installability of package krb5-kdc is broken on v2021dev3/target/arm64

error Installability of package krb5-kdc-ldap is broken on v2021dev3/target/arm64

error Installability of package krb5-kpropd is broken on v2021dev3/target/arm64

error Installability of package krb5-otp is broken on v2021dev3/target/arm64

error Installability of package krb5-user is broken on v2021dev3/target/arm64

error Installability of package libkrad0 is broken on v2021dev3/target/arm64

error Installability of package krb5-admin-server is broken on v2021dev3/target/armhf

error Installability of package krb5-kdc is broken on v2021dev3/target/armhf

error Installability of package krb5-kdc-ldap is broken on v2021dev3/target/armhf

error Installability of package krb5-kpropd is broken on v2021dev3/target/armhf

error Installability of package krb5-otp is broken on v2021dev3/target/armhf

error Installability of package krb5-user is broken on v2021dev3/target/armhf

error Installability of package libkrad0 is broken on v2021dev3/target/armhf

error Installability of package krb5-admin-server is broken on v2021dev3/target/amd64

error Installability of package krb5-kdc is broken on v2021dev3/target/amd64

error Installability of package krb5-kdc-ldap is broken on v2021dev3/target/amd64

error Installability of package krb5-kpropd is broken on v2021dev3/target/amd64

error Installability of package krb5-otp is broken on v2021dev3/target/amd64

error Installability of package krb5-user is broken on v2021dev3/target/amd64

error Installability of package libkrad0 is broken on v2021dev3/target/amd64

error Installability of package python3-lazr.restfulclient is broken on v2019/development+target+hmi/arm64

error Installability of package python-lazr.restfulclient is broken on v2019/development+target+hmi/arm64

error Installability of package python3-lazr.restfulclient is broken on v2019/development+target+hmi/armhf

error Installability of package python-lazr.restfulclient is broken on v2019/development+target+hmi/armhf

error Installability of package python3-lazr.restfulclient is broken on v2019/development+target+hmi/amd64

error Installability of package python-lazr.restfulclient is broken on v2019/development+target+hmi/amd64

error Installability of package python3-lazr.restfulclient is broken on v2020/development+target+hmi/arm64

error Installability of package python-lazr.restfulclient is broken on v2020/development+target+hmi/arm64

error Installability of package python3-lazr.restfulclient is broken on v2020/development+target+hmi/armhf

error Installability of package python-lazr.restfulclient is broken on v2020/development+target+hmi/armhf

error Installability of package python3-lazr.restfulclient is broken on v2020/development+target+hmi/amd64

error Installability of package python-lazr.restfulclient is broken on v2020/development+target+hmi/amd64

error Installability of package python3-lazr.restfulclient is broken on v2021dev3/development+target+hmi/arm64

error Installability of package python-lazr.restfulclient is broken on v2021dev3/development+target+hmi/arm64

error Installability of package python3-lazr.restfulclient is broken on v2021dev3/development+target+hmi/armhf

error Installability of package python-lazr.restfulclient is broken on v2021dev3/development+target+hmi/armhf

error Installability of package python3-lazr.restfulclient is broken on v2021dev3/development+target+hmi/amd64

error Installability of package python-lazr.restfulclient is broken on v2021dev3/development+target+hmi/amd64

error Package libleveldb1v5/arm64 missing from source index on v2019/development

error Branch debian/buster (3.3.3-4+deb10u1): Branch pkg/target/libarchive:debian/buster has not been merged to apertis/v2019, apertis/v2020

error Installability of package libblockdev-btrfs2 is broken on v2019/target/arm64

error Installability of package libblockdev-crypto2 is broken on v2019/target/arm64

error Installability of package libblockdev-dm2 is broken on v2019/target/arm64

error Installability of package libblockdev-kbd2 is broken on v2019/target/arm64

error Installability of package libblockdev-lvm2 is broken on v2019/target/arm64

error Installability of package libblockdev-mdraid2 is broken on v2019/target/arm64

error Installability of package libblockdev-mpath2 is broken on v2019/target/arm64

error Installability of package libblockdev-nvdimm2 is broken on v2019/target/arm64

error Installability of package libblockdev-plugins-all is broken on v2019/target/arm64

error Installability of package libblockdev-vdo2 is broken on v2019/target/arm64

error Installability of package python3-blockdev is broken on v2019/target/arm64

error Installability of package libblockdev-btrfs2 is broken on v2019/target/armhf

error Installability of package libblockdev-crypto2 is broken on v2019/target/armhf

error Installability of package libblockdev-dm2 is broken on v2019/target/armhf

error Installability of package libblockdev-kbd2 is broken on v2019/target/armhf

error Installability of package libblockdev-lvm2 is broken on v2019/target/armhf

error Installability of package libblockdev-mdraid2 is broken on v2019/target/armhf

error Installability of package libblockdev-mpath2 is broken on v2019/target/armhf

error Installability of package libblockdev-nvdimm2 is broken on v2019/target/armhf

error Installability of package libblockdev-plugins-all is broken on v2019/target/armhf

error Installability of package libblockdev-vdo2 is broken on v2019/target/armhf

error Installability of package python3-blockdev is broken on v2019/target/armhf

error Installability of package libblockdev-btrfs2 is broken on v2019/target/amd64

error Installability of package libblockdev-crypto2 is broken on v2019/target/amd64

error Installability of package libblockdev-dm2 is broken on v2019/target/amd64

error Installability of package libblockdev-kbd2 is broken on v2019/target/amd64

error Installability of package libblockdev-lvm2 is broken on v2019/target/amd64

error Installability of package libblockdev-mdraid2 is broken on v2019/target/amd64

error Installability of package libblockdev-mpath2 is broken on v2019/target/amd64

error Installability of package libblockdev-nvdimm2 is broken on v2019/target/amd64

error Installability of package libblockdev-plugins-all is broken on v2019/target/amd64

error Installability of package libblockdev-vdo2 is broken on v2019/target/amd64

error Installability of package python3-blockdev is broken on v2019/target/amd64

error Installability of package libblockdev-plugins-all is broken on v2019/target+development+sdk/amd64

error Installability of package libblockdev-mpath2 is broken on v2019/target+development+sdk/amd64

error Installability of package libblockdev-mpath-dev is broken on v2019/target+development+sdk/amd64

error Installability of package libblockdev-btrfs2 is broken on v2020/target/arm64

error Installability of package libblockdev-crypto2 is broken on v2020/target/arm64

error Installability of package libblockdev-dm2 is broken on v2020/target/arm64

error Installability of package libblockdev-kbd2 is broken on v2020/target/arm64

error Installability of package libblockdev-lvm2 is broken on v2020/target/arm64

error Installability of package libblockdev-mdraid2 is broken on v2020/target/arm64

error Installability of package libblockdev-mpath2 is broken on v2020/target/arm64

error Installability of package libblockdev-nvdimm2 is broken on v2020/target/arm64

error Installability of package libblockdev-plugins-all is broken on v2020/target/arm64

error Installability of package libblockdev-vdo2 is broken on v2020/target/arm64

error Installability of package python3-blockdev is broken on v2020/target/arm64

error Installability of package libblockdev-btrfs2 is broken on v2020/target/armhf

error Installability of package libblockdev-crypto2 is broken on v2020/target/armhf

error Installability of package libblockdev-dm2 is broken on v2020/target/armhf

error Installability of package libblockdev-kbd2 is broken on v2020/target/armhf

error Installability of package libblockdev-lvm2 is broken on v2020/target/armhf

error Installability of package libblockdev-mdraid2 is broken on v2020/target/armhf

error Installability of package libblockdev-mpath2 is broken on v2020/target/armhf

error Installability of package libblockdev-nvdimm2 is broken on v2020/target/armhf

error Installability of package libblockdev-plugins-all is broken on v2020/target/armhf

error Installability of package libblockdev-vdo2 is broken on v2020/target/armhf

error Installability of package python3-blockdev is broken on v2020/target/armhf

error Installability of package libblockdev-btrfs2 is broken on v2020/target/amd64

error Installability of package libblockdev-crypto2 is broken on v2020/target/amd64

error Installability of package libblockdev-dm2 is broken on v2020/target/amd64

error Installability of package libblockdev-kbd2 is broken on v2020/target/amd64

error Installability of package libblockdev-lvm2 is broken on v2020/target/amd64

error Installability of package libblockdev-mdraid2 is broken on v2020/target/amd64

error Installability of package libblockdev-mpath2 is broken on v2020/target/amd64

error Installability of package libblockdev-nvdimm2 is broken on v2020/target/amd64

error Installability of package libblockdev-plugins-all is broken on v2020/target/amd64

error Installability of package libblockdev-vdo2 is broken on v2020/target/amd64

error Installability of package python3-blockdev is broken on v2020/target/amd64

error Installability of package libblockdev-plugins-all is broken on v2020/target+development+sdk/amd64

error Installability of package libblockdev-mpath2 is broken on v2020/target+development+sdk/amd64

error Installability of package libblockdev-mpath-dev is broken on v2020/target+development+sdk/amd64

error Installability of package libblockdev-btrfs2 is broken on v2021dev3/target/arm64

error Installability of package libblockdev-dm2 is broken on v2021dev3/target/arm64

error Installability of package libblockdev-kbd2 is broken on v2021dev3/target/arm64

error Installability of package libblockdev-lvm2 is broken on v2021dev3/target/arm64

error Installability of package libblockdev-mdraid2 is broken on v2021dev3/target/arm64

error Installability of package libblockdev-mpath2 is broken on v2021dev3/target/arm64

error Installability of package libblockdev